<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.midhurstandpetworth.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://consent.midhurstandpetworth.co.uk"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#1c6ab3"><meta name="category" content="Read This"><meta name="sitename" content="Midhurst and Petworth Observer"><meta name="page path" content="/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.midhurstandpetworth.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/08/GettyImages-527654478.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.midhurstandpetworth.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/08/GettyImages-527654478.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="683"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@mid_pet_obs"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="When Universal Credit and benefits payments will be paid over August bank holiday"><meta property="og:url" content="https://www.midhurstandpetworth.co.uk/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073"><meta property="og:type" content="article"><meta property="og:description" content="Claimants of Universal Credit  and other benefits will receive their payments on a different date than usual due to the upcoming August bank holiday."><meta property="description" content="Claimants of Universal Credit  and other benefits will receive their payments on a different date than usual due to the upcoming August bank holiday."><meta property="article:modified_time" content="2021-08-09T10:11:57.000Z"><meta name="parsely-post-id" content="118fa242ae357ea17518f6f5cdaf29cc"><meta property="fb:app_id" content="256064827837094"><meta property="fb:pages" content="162504737167281"><style amp-runtime i-amphtml-version="012107240354000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>When Universal Credit and benefits payments will be paid over August bank holiday | Midhurst and Petworth Observer</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Midhurst and Petworth Observer","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3339073","networkId":154725070,"addUnitId":"midhurstandpetworth.jp","article":{"title":"When Universal Credit and benefits payments will be paid over August bank holiday","description":"Claimants of Universal Credit  and other benefits will receive their payments on a different date than usual due to the upcoming August bank holiday.","sections":["Read This"],"tags":["money","read this"],"authors":[{"name":"Claire Schofield","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061"}],"wordCount":371,"imageCount":0,"publish":"2021-08-09T11:11:34Z","remoteId":"118fa242ae357ea17518f6f5cdaf29cc","isVideoArticle":false,"topics":[{"name":"Universal Credit","path":"/topic/universal-credit","id":"56635","uuid":"e2e5a6ae-a904-451f-a974-4ecd342c463d","changed":"1623305446"},{"name":"Child Benefit","path":"/topic/child-benefit","id":"44658","uuid":"c3c888f1-8ecc-4727-a600-ccc5e20794f5","changed":"1623305446"},{"name":"NationalWorld","path":"/topic/nationalworld","id":"52057","uuid":"43fb08cc-d951-4e95-a69a-d508cb2fd790","changed":"1623305446"}],"containDailyMotion":true,"sectionCategory":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","siteSection":"site home/read this","deep":2}],"siteSections":[["site home"],["read this"]]},"domain":"midhurstandpetworth.co.uk","ga":"UA-128755582-103","hubspot":null,"siteKey":"MAP","searchId":"001514628816545722277:m4oaxulpboq","sourcePointSiteId":5295,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_finance","job_support_scheme","gs_event_easter","gs_politics","gs_family","gs_politics_british","gs_finance_tax","gs_finance_pensions","gv_safe"]}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Midhurst and Petworth Observer","url":"https://www.midhurstandpetworth.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/mid_pet_obs","https://www.facebook.com/MidhurstandPetworthObserver"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.midhurstandpetworth.co.uk/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073"},"headline":"When Universal Credit and benefits payments will be paid over August bank holiday","datePublished":"2021-08-09T11:11:34.000Z","dateModified":"2021-08-09T10:11:57.000Z","description":"Claimants of Universal Credit  and other benefits will receive their payments on a different date than usual due to the upcoming August bank holiday.","keywords":["money","read this","universal credit","child benefit","nationalworld"],"thumbnailUrl":"https://www.midhurstandpetworth.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/08/GettyImages-527654478.jpg?width=2048\u0026enable=upscale","articleSection":"Lifestyle","url":"https://www.midhurstandpetworth.co.uk/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073","publisher":{"@type":"Organization","name":"Midhurst and Petworth Observer","url":"https://www.midhurstandpetworth.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.midhurstandpetworth.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/08/GettyImages-527654478.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Midhurst and Petworth Observer","productID":"midhurstandpetworth.co.uk:showcase"},"author":{"@type":"Person","name":"Claire Schofield"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.midhurstandpetworth.co.uk/lifestyle"}]}</script><link rel="canonical" href="https://www.yorkshireeveningpost.co.uk/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073"><link rel="amphtml" href="https://www.midhurstandpetworth.co.uk/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073?amp"></head><body> <div class="sc-dqBHgY kYRdMZ sc-eSePXt gtNlMc"><div id="header" class="sc-fBuWsC hLHyTo"><div class="sc-fMiknA iXjoYq"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-eqIVtm kmXcRA"><button aria-label="Open full menu" class="sc-fAjcbJ kJlhYg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-kjoXOD jZVRMi"><a target="_self" href="/" aria-label="Back to homepage" class="sc-TOsTZ bYAMj"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-58 197.2 841.9 166.8" enable-background="new -58 197.2 841.9 166.8" xml:space="preserve"> <g> <path fill="#222" d="M24.5,246.9l0.2-2.4l3.2-0.2c0.3-0.1,0.6-0.3,0.8-0.5c0.3-0.3,0.6-0.9,0.9-1.8c0.3-0.9,1.4-4.4,3.1-10.7 c2.2-7.9,4-14.6,5.4-20.1c0.9-3.6,1.4-5.7,1.4-6.3s-0.3-1.2-0.8-1.7s-2.5-0.8-5.8-0.9l0.2-2.3c1.4,0.1,3.3,0.2,5.7,0.2 c3.7,0,6.8-0.1,9.4-0.3c1.1,4.6,2,8.4,2.8,11.6l6,23.1c1.2-1.9,3.7-5.9,7.4-11.9c2.6-4.2,5.1-8.4,7.6-12.6c3-5.2,5-8.6,6.1-10.3 l0.8,0.1c2.6,0.1,4,0.2,4.3,0.2l10.1-0.3l-0.3,2.3c-2.2,0-3.6,0.1-4.3,0.3c-0.4,0.2-0.8,0.4-1.1,0.8c-0.3,0.5-0.6,1.8-1,3.9 c-0.1,0.8-0.6,3.7-1.3,8.7L82,235.1c-0.6,3.8-1,6.1-1,6.9s0.3,1.4,0.9,1.6c0.6,0.2,2.3,0.4,5.3,0.6l-0.3,2.4 c-6-0.2-9.4-0.3-10.5-0.3c-1.4,0-4.8,0.1-10.2,0.3l0.2-2.4c0.2,0,1.6-0.1,4.2-0.3c0.4-0.1,0.7-0.2,0.9-0.4c0.2-0.2,0.4-0.5,0.6-0.8 c0.2-0.6,0.7-3.3,1.6-8c1-5.6,1.8-10.5,2.5-14.6L78,207c-0.8,1.2-1.6,2.6-2.5,4.1L68,223.2c-2.2,3.6-4.4,7.2-6.6,10.9 c-2.2,3.7-3.7,6.3-4.6,7.9c-1.8,3.2-2.9,5.1-3.3,5.9h-1.8c-0.2-0.6-1-3.8-2.5-9.7l-4.9-19c-1.3-5.2-2.2-8.5-2.5-9.8l-2.9,11.8 c-2,7.9-3.1,12.2-3.3,12.9c-0.9,3.8-1.4,6.2-1.5,7.2c-0.1,0.5-0.1,0.9-0.1,1.3c0,0.5,0.2,0.8,0.6,1.1c0.5,0.3,1.5,0.5,3.1,0.6 c0.7,0,1.4,0.1,2,0.1l-0.2,2.4H39l-8.5-0.3L24.5,246.9z" /> <path fill="#222" d="M90.3,224.4l-0.8-1.8l4.6-3.4c2.3-1.7,3.9-2.7,4.7-3.2c1.3-0.7,2.4-1.2,3.5-1.5c0.6-0.2,1.2-0.3,1.6-0.3 c0.5,0,1,0.2,1.4,0.7c0.4,0.4,0.6,1.1,0.6,1.8c0,0.8-0.1,1.7-0.3,2.6c-0.3,1.4-1.1,4.5-2.4,9.3c-1.3,4.8-2.1,7.9-2.4,9.4 c-0.3,1.5-0.5,2.5-0.5,2.9c0,0.4,0.1,0.6,0.3,0.8s0.4,0.3,0.6,0.3c0.3,0,0.7-0.2,1.3-0.5c1.3-0.7,2.8-1.6,4.4-2.7l0.9,1.8 c-1.8,1.3-3.8,2.6-6,4.1c-2.2,1.4-3.9,2.4-4.9,2.7c-0.7,0.2-1.3,0.4-1.9,0.4c-0.8,0-1.4-0.3-1.9-0.9c-0.5-0.6-0.7-1.4-0.7-2.6 c0-0.9,0.1-1.9,0.3-2.9c0.2-1.3,0.8-3.7,1.7-7.2c1.9-7.1,2.8-11.3,2.8-12.5c0-0.3-0.1-0.5-0.2-0.7c-0.1-0.2-0.3-0.2-0.6-0.2 C95.5,221,93.5,222.2,90.3,224.4z M100.7,204.1c0-1.5,0.5-2.7,1.4-3.6c0.9-0.9,2-1.4,3.3-1.4c1.1,0,2,0.3,2.7,1 c0.7,0.7,1,1.6,1,2.7c0,1.6-0.4,2.9-1.3,3.8c-0.9,1-2,1.5-3.3,1.5c-1.2,0-2.1-0.3-2.8-1C101,206.4,100.7,205.4,100.7,204.1z" /> <path fill="#222" d="M142.7,239.2l0.6,2c-3.5,2.6-5.4,4-5.8,4.2c-1.5,1-2.8,1.7-3.8,2.1c-0.6,0.2-1.3,0.4-1.9,0.4c-0.7,0-1.2-0.3-1.7-0.9 s-0.7-1.4-0.7-2.4c0-0.8,0.1-1.8,0.4-3.1c0.1-0.5,1-4.1,2.5-10.6c-3.1,5.8-6.8,10.4-11.1,13.8c-2.7,2.2-4.9,3.3-6.7,3.3 c-1.2,0-2.2-0.5-3-1.6s-1.3-2.8-1.3-5.1c0-2.8,0.4-5.7,1.1-8.5c0.7-2.8,1.6-5.3,2.6-7.4c0.7-1.5,1.4-2.6,2-3.4 c0.5-0.5,1.6-1.4,3.4-2.6c3.2-2.2,5.5-3.5,6.8-4s2.6-0.7,4-0.7c1.3,0,2.8,0.2,4.6,0.7l1.6-7.4c0.4-1.9,0.6-3.3,0.6-4.2 c0-0.4-0.1-0.6-0.3-0.9c-0.2-0.2-0.5-0.4-1.1-0.5c-0.8-0.1-2.3-0.2-4.4-0.2l0.4-2c4.2-0.1,8.6-1.1,13.1-3l0.8,0.6 c-0.9,3.4-3.2,14.4-7,33.1c-1.1,5.6-1.7,9.1-1.7,10.3c0,0.4,0.1,0.7,0.2,0.8c0.1,0.2,0.3,0.3,0.5,0.3c0.1,0,0.2,0,0.4-0.1 c0.2,0,0.5-0.2,0.9-0.4c0.4-0.2,0.9-0.6,1.5-1L142.7,239.2z M133.9,219.4c-0.9-0.4-1.8-0.7-2.7-0.9s-1.9-0.3-3.1-0.3 c-1.7,0-3,0.3-3.8,0.9c-0.6,0.4-1.2,1.4-1.9,3c-1,2.1-1.8,4.6-2.6,7.5c-1.1,4.1-1.6,7.7-1.6,10.6c0,0.9,0.1,1.5,0.3,1.8 c0.2,0.3,0.5,0.5,0.9,0.5s0.9-0.1,1.4-0.4c1-0.5,2-1.3,3.1-2.4c1.5-1.5,3-3.5,4.6-5.9c1.1-1.7,2.2-3.7,3-5.9s1.5-4.1,1.8-5.6 L133.9,219.4z" /> <path fill="#222" d="M145.5,247.8l-0.7-0.6c1.2-3.9,2.1-7.5,2.9-10.9c0.5-2.1,1.5-7.4,3.1-15.9c1.7-6.3,2.8-11.1,3.4-14.3 c0.2-1.2,0.3-2,0.3-2.3c0-0.6-0.3-1-0.9-1.2c-0.3-0.1-1.9-0.2-4.7-0.2l0.3-2c2-0.2,4.1-0.5,6.5-1.1c2.3-0.6,4.4-1.2,6.3-2l0.7,0.6 c-0.3,1.3-0.8,3.4-1.5,6.2c-1.1,5-1.9,8.5-2.4,10.6l-3.2,15.1c1.5-2.3,2.9-4.2,4.2-5.6c1.8-2.1,3.6-3.8,5.2-5.1 c1.2-1,2.5-1.8,3.9-2.6c1.4-0.8,2.6-1.4,3.6-1.7c0.7-0.2,1.5-0.3,2.3-0.3c0.9,0,1.6,0.2,2.1,0.7s0.7,1.2,0.7,2.2 c0,0.8-0.1,1.6-0.2,2.4c-0.4,2.2-1.2,5-2.2,8.6c-2,6.8-3.1,11-3.3,12.5c0,0.6,0.1,0.9,0.3,1.2c0.2,0.2,0.4,0.3,0.7,0.3 s0.7-0.1,1.2-0.3c0.7-0.3,2-1.2,4.1-2.7l0.8,1.8c-3.9,2.9-6.7,4.8-8.4,5.6c-1.7,0.9-3.1,1.3-4.1,1.3c-0.7,0-1.2-0.3-1.7-0.8 c-0.5-0.6-0.7-1.4-0.7-2.6c0-0.8,0.1-1.6,0.3-2.7c0.1-0.7,0.7-3,1.7-6.7c2.1-7.8,3.1-12.2,3.1-13.2c0-0.4-0.1-0.8-0.3-1 s-0.5-0.4-0.9-0.4c-0.6,0-1.4,0.3-2.3,0.8c-1.5,0.9-3.2,2.3-4.9,4.4c-1.7,2.1-3.3,4.6-4.6,7.5c-1,2.1-1.9,5-2.8,8.7 c-0.5,1.8-0.7,3.2-0.7,4.4c-0.7,0-1.6,0.1-2.7,0.3C147.8,247.2,146.3,247.6,145.5,247.8z" /> <path fill="#222" d="M182.4,223.3l-0.8-1.9c4-3,7-5,9-6.1c1.4-0.7,2.6-1,3.5-1c0.6,0,1.2,0.2,1.5,0.6c0.4,0.4,0.6,1.1,0.6,2 c0,0.7-0.1,1.5-0.2,2.4c-0.3,1.4-0.8,3.7-1.7,6.8c-1.6,6.2-2.6,10.1-3,11.8c-0.2,1.1-0.4,2-0.4,2.5s0.1,0.8,0.3,1 c0.2,0.2,0.5,0.3,0.8,0.3c0.4,0,1-0.2,1.6-0.6c1-0.6,2.2-1.7,3.7-3.4s2.7-3.4,3.7-5.1c1.7-2.9,3.1-5.9,4-9c0.9-3.1,1.5-5.7,1.7-7.9 c2.5-0.2,5-0.6,7.3-1.3l0.6,0.6c-0.9,2.8-2,6.6-3.3,11.6c-1.3,4.9-2.2,8.5-2.6,10.8c-0.2,1.5-0.4,2.5-0.4,3.2 c0,0.4,0.1,0.7,0.3,0.9c0.2,0.2,0.4,0.3,0.7,0.3c0.3,0,0.7-0.1,1.1-0.3c0.5-0.3,1.8-1.2,3.9-2.7l0.6,1.9l-3.7,2.9 c-1.5,1.1-2.7,2-3.9,2.6c-1.1,0.7-2.1,1.1-2.8,1.4c-0.5,0.2-1.1,0.2-1.5,0.2c-0.6,0-1.2-0.2-1.6-0.7s-0.6-1.1-0.6-2 c0-0.5,0-1,0.1-1.5c0.2-1.2,0.5-2.7,1-4.7l1.9-7.3c-1,1.9-2.1,3.5-3.1,4.9c-1.7,2.3-3.6,4.5-5.8,6.5s-4.2,3.5-6,4.3 c-1,0.4-1.9,0.7-2.7,0.7c-1,0-1.8-0.3-2.4-1c-0.6-0.7-0.9-1.6-0.9-2.9c0-0.8,0.1-1.8,0.3-2.8c0.1-0.8,0.6-2.7,1.5-5.9 c1.1-4.1,2-7.4,2.7-9.9c0.5-1.8,0.8-3,0.8-3.7c0-0.5-0.1-0.9-0.3-1.1c-0.2-0.2-0.4-0.3-0.7-0.3 C186.7,220.6,185.1,221.5,182.4,223.3z" /> <path fill="#222" d="M218.8,247.9l-0.7-0.9l1.6-5.3c0.9-3.4,1.6-6.3,2.1-8.7c0.5-2.4,1-4.9,1.5-7.4c0.2-1.2,0.3-2.2,0.3-3.1 c0-0.6-0.1-1.1-0.2-1.3s-0.3-0.3-0.6-0.3c-0.7,0-2.4,1-5,3.1l-0.8-1.8c3-2.5,5.2-4.2,6.6-5.3c1.4-1,2.8-1.8,4.1-2.4 c0.6-0.2,1.1-0.4,1.5-0.4c0.5,0,1,0.2,1.3,0.7c0.4,0.4,0.6,1.1,0.6,1.9c0,0.6-0.1,1.5-0.3,2.7c-0.1,0.6-0.9,4.2-2.5,10.6h0.5 c1.7-3.9,3.3-7.1,5-9.7c1.7-2.6,3.2-4.2,4.5-5.1c0.9-0.5,1.9-0.8,3-0.8c0.6,0,1.3,0.1,2,0.3c-0.4,1.3-0.7,2.9-1,4.6 c-0.3,1.8-0.4,3.3-0.5,4.6l-0.8,0.5c-1.1-0.9-2.3-1.4-3.5-1.4s-2.3,0.4-3.3,1.2c-1.4,1.1-2.8,3.3-4.2,6.7 c-1.8,4.2-3.1,9.3-3.9,15.4l-5.2,0.8C220.4,247.4,219.6,247.6,218.8,247.9z" /> <path fill="#222" d="M242.1,236.9h2.1l0.1,3.2c1,1.1,2.2,2.1,3.8,2.8c1.6,0.7,3.2,1.1,4.8,1.1c1.4,0,2.6-0.2,3.5-0.7c0.9-0.4,1.6-1.1,2-1.9 s0.7-1.7,0.7-2.5s-0.2-1.6-0.6-2.3s-0.9-1.2-1.6-1.5c-0.6-0.3-1.9-0.7-3.6-1c-3.1-0.6-5.2-1.2-6.3-1.8c-1.1-0.6-1.9-1.5-2.5-2.6 c-0.6-1.1-0.9-2.3-0.9-3.6c0-1.2,0.3-2.4,0.8-3.7c0.4-0.9,1-1.7,1.7-2.4c0.7-0.7,2-1.7,3.9-2.8c1.9-1.2,3.4-2,4.5-2.3 c1.1-0.4,2.4-0.6,3.9-0.6s2.9,0.2,4.3,0.5c1.4,0.3,2.8,0.9,4.1,1.6c-0.4,2-0.9,4.7-1.2,8h-2l-0.4-3.3c-1.1-1-2.3-1.8-3.7-2.3 c-1.4-0.5-2.7-0.8-4-0.8c-1,0-2,0.2-2.8,0.6c-0.9,0.4-1.6,1-2,1.8c-0.4,0.8-0.7,1.6-0.7,2.4c0,1.2,0.4,2.2,1.3,3s2.8,1.4,5.9,2 c2,0.4,3.2,0.6,3.7,0.8c1,0.3,1.9,0.8,2.6,1.4c0.8,0.6,1.4,1.4,1.8,2.4s0.7,2,0.7,3.1c0,1.6-0.4,3-1.1,4.1 c-0.7,1.1-1.9,2.3-3.6,3.7c-1.7,1.3-3.2,2.3-4.5,3c-1.9,0.9-4.1,1.3-6.8,1.3c-1.6,0-3-0.1-4.3-0.4c-0.9-0.2-2.6-0.7-4.9-1.5 c0.3-0.9,0.5-2.2,0.8-3.9C241.8,239.5,242,237.8,242.1,236.9z" /> <path fill="#222" d="M289.7,238.2l0.8,1.9c-1.2,0.9-3,2.2-5.5,4c-2.5,1.7-4.5,2.9-6,3.5c-1,0.4-1.9,0.6-2.6,0.6c-1.3,0-2.3-0.4-3-1.2 c-0.6-0.8-1-1.9-1-3.1c0-0.8,0.1-1.8,0.3-3c0.2-0.9,1-5,2.6-12.1c1-4.8,1.7-7.9,1.9-9.3h-7.4l0.4-1.8c1.9-0.4,4.5-1.2,7.8-2.3 c0.1-0.5,0.3-1.6,0.8-3.2c0.7-2.5,1.1-4.6,1.1-6.1c1-0.2,2-0.5,3-0.9l4.7-1.8l0.8,0.8c-0.7,2.2-1.8,6.1-3.1,11.7h3.5 c2.3,0,4.2-0.1,5.8-0.3l0.3,0.3c-0.5,1.9-0.8,3.1-0.9,3.8c-2-0.2-3.9-0.3-5.8-0.3h-3.5c-0.1,0.6-0.6,2.6-1.4,6 c0,0.1-0.7,3.5-2.1,10.3c-0.4,2.1-0.7,3.5-0.8,4.2c0,0.4-0.1,0.7-0.1,1c0,0.5,0.1,1,0.4,1.2c0.3,0.3,0.7,0.4,1.2,0.4 c0.7,0,1.5-0.3,2.5-0.8C286.4,240.7,288.1,239.5,289.7,238.2z" /> <path fill="#222" d="M343.7,239.2l0.7,2.1c-5.5,4.5-9.4,6.8-11.8,6.8c-0.6,0-1.1-0.3-1.5-0.8c-0.4-0.6-0.7-1.3-0.7-2.3c0-0.8,0.1-1.9,0.4-3.3 c0.3-1.8,1.1-5.3,2.4-10.4c-2.5,4-4,6.3-4.4,6.9c-1.9,2.5-3.6,4.4-5.3,5.9c-1.6,1.5-3.4,2.6-5.3,3.4c-0.9,0.4-1.7,0.6-2.4,0.6 c-1.1,0-2.1-0.5-2.8-1.4s-1.1-2.5-1.1-4.7c0-3.1,0.6-6.6,1.8-10.6c1.2-3.9,2.2-6.5,3.2-7.8c0.7-0.9,2.2-2.2,4.7-4.1 c2.5-1.9,4.4-3.2,5.7-3.9c1.3-0.7,2.9-1.1,4.8-1.1c1.1,0,2.2,0.2,3.6,0.5c1.3,0.3,2.5,0.8,3.6,1.3l3.1-1.8l1.1,0.8 c-0.5,1.3-1,3-1.5,5.2c-1.5,6.3-2.8,11.8-3.7,16.3c-0.4,2.2-0.7,3.6-0.7,4.2c0,0.5,0.1,0.8,0.2,1c0.1,0.2,0.3,0.3,0.6,0.3 c0.4,0,0.9-0.2,1.6-0.6C341.1,241.2,342.3,240.4,343.7,239.2z M334.8,219.8c-1-0.5-1.9-0.9-2.9-1.1s-1.8-0.4-2.7-0.4 c-1.6,0-2.9,0.6-4,1.7s-2.3,4.1-3.6,9c-1.3,4.9-2,8.5-2,11c0,0.9,0.1,1.6,0.4,1.9c0.3,0.4,0.6,0.5,0.9,0.5c0.4,0,0.9-0.2,1.4-0.7 c1.7-1.3,3.4-3.1,5.3-5.7c1.9-2.5,3.4-5.2,4.7-8.1C333.8,225.2,334.6,222.5,334.8,219.8z" /> <path fill="#222" d="M348.1,247.8l-0.8-0.8c0.5-1.5,1-3,1.4-4.7c0.9-3.7,1.7-6.8,2.3-9.2c0.6-2.4,1.2-5,2-7.9c0.4-1.5,0.6-2.5,0.6-3.1 c0-0.4-0.1-0.7-0.2-0.8c-0.2-0.2-0.3-0.3-0.6-0.3c-0.8,0-2.4,1-5,2.9l-0.9-1.8c4.1-3.5,7.1-5.8,9-6.9c1.2-0.7,2.3-1.1,3.1-1.1 c0.6,0,1,0.2,1.3,0.5c0.3,0.3,0.4,0.9,0.4,1.7c0,1-0.1,2.1-0.4,3.4c-0.4,2.1-1.3,5.8-2.7,11.2c2.1-3.9,4.8-7.4,8.1-10.5 c2.4-2.3,4.7-3.9,6.9-5.1c1.5-0.8,2.8-1.1,3.9-1.1c0.9,0,1.7,0.3,2.1,0.8c0.5,0.5,0.7,1.3,0.7,2.3c0,0.8-0.1,1.9-0.4,3.2 c-0.5,2.1-1.4,5.8-2.9,11.1c-0.7,2.7-1.2,4.9-1.5,6.8c-0.2,1.3-0.3,2.1-0.3,2.5c0,0.4,0.1,0.7,0.2,1c0.1,0.2,0.3,0.2,0.6,0.2 c0.4,0,1-0.2,1.7-0.6c1.1-0.6,2.3-1.4,3.4-2.3l0.8,1.9c-3.7,2.8-6.6,4.8-8.9,5.9c-1.3,0.6-2.5,0.9-3.7,0.9c-0.8,0-1.5-0.3-1.8-1 c-0.4-0.6-0.5-1.4-0.5-2.4c0-1.8,0.8-5.5,2.4-11.3c1.6-5.7,2.4-9.4,2.4-11.1c0-0.4-0.1-0.8-0.4-1s-0.5-0.4-0.9-0.4 c-0.5,0-1,0.2-1.7,0.5c-1.4,0.8-2.9,2.3-4.8,4.5c-1.9,2.2-3.2,4.5-4.3,6.8c-1.1,2.3-1.9,4.6-2.4,6.6c-0.8,3-1.3,5.4-1.4,7 C352.3,246.8,350,247.2,348.1,247.8z" /> <path fill="#222" d="M414.7,239.2l0.6,2c-3.5,2.6-5.4,4-5.8,4.2c-1.5,1-2.8,1.7-3.8,2.1c-0.6,0.2-1.3,0.4-1.9,0.4c-0.7,0-1.2-0.3-1.7-0.9 s-0.7-1.4-0.7-2.4c0-0.8,0.1-1.8,0.4-3.1c0.1-0.5,1-4.1,2.5-10.6c-3.1,5.8-6.8,10.4-11.1,13.8c-2.7,2.2-4.9,3.3-6.7,3.3 c-1.2,0-2.2-0.5-3-1.6s-1.3-2.8-1.3-5.1c0-2.8,0.4-5.7,1.1-8.5c0.7-2.8,1.6-5.3,2.6-7.4c0.7-1.5,1.4-2.6,2-3.4 c0.5-0.5,1.6-1.4,3.4-2.6c3.2-2.2,5.5-3.5,6.8-4s2.6-0.7,4-0.7c1.3,0,2.8,0.2,4.6,0.7l1.6-7.4c0.4-1.9,0.6-3.3,0.6-4.2 c0-0.4-0.1-0.6-0.3-0.9c-0.2-0.2-0.5-0.4-1.1-0.5c-0.8-0.1-2.3-0.2-4.4-0.2l0.4-2c4.2-0.1,8.6-1.1,13.1-3l0.8,0.6 c-0.9,3.4-3.2,14.4-7,33.1c-1.1,5.6-1.7,9.1-1.7,10.3c0,0.4,0.1,0.7,0.2,0.8c0.1,0.2,0.3,0.3,0.5,0.3c0.1,0,0.2,0,0.4-0.1 c0.2,0,0.5-0.2,0.9-0.4c0.4-0.2,0.9-0.6,1.5-1L414.7,239.2z M405.9,219.4c-0.9-0.4-1.8-0.7-2.7-0.9c-0.9-0.2-1.9-0.3-3.1-0.3 c-1.7,0-3,0.3-3.8,0.9c-0.6,0.4-1.2,1.4-1.9,3c-1,2.1-1.8,4.6-2.6,7.5c-1.1,4.1-1.6,7.7-1.6,10.6c0,0.9,0.1,1.5,0.3,1.8 c0.2,0.3,0.5,0.5,0.9,0.5s0.9-0.1,1.4-0.4c1-0.5,2-1.3,3.1-2.4c1.5-1.5,3-3.5,4.6-5.9c1.1-1.7,2.2-3.7,3-5.9s1.5-4.1,1.8-5.6 L405.9,219.4z" /> <path fill="#222" d="M434.3,246.9l0.2-2.3c2.8,0,4.5-0.1,5.2-0.4c0.3-0.1,0.5-0.3,0.6-0.5c0.3-0.5,0.8-2.4,1.5-5.6c1.6-8.2,2.9-15.5,4-22 c1.1-6.4,1.6-10.3,1.6-11.6c0-0.5-0.1-0.9-0.4-1.2c-0.2-0.3-0.6-0.5-1.2-0.6c-0.7-0.2-2.4-0.2-5.2-0.3l0.3-2.3 c4.5,0.2,8.2,0.3,11.1,0.3c1.5,0,3.7,0,6.8-0.1c3-0.1,5.5-0.1,7.4-0.1c3.5,0,6.1,0.5,8,1.4c1.8,0.9,3.2,2.2,4.1,4 c0.9,1.7,1.4,3.7,1.4,5.9c0,2.4-0.5,4.6-1.4,6.5s-2.1,3.6-3.6,4.9c-1.4,1.4-3,2.4-4.6,3.2c-2.3,1.1-4.8,1.6-7.4,1.6 c-2.1,0-4.4-0.4-6.8-1.2l-0.3-2.4c2.1,0.6,3.9,1,5.3,1c1.5,0,3-0.5,4.6-1.5c1.5-1,2.8-2.6,3.7-4.8s1.4-4.5,1.4-6.8 c0-1.8-0.3-3.3-0.9-4.7c-0.6-1.3-1.6-2.3-2.9-3c-1.4-0.7-3-1-4.9-1c-1,0-2.7,0.2-5,0.5c-0.8,4.1-2.1,10.8-3.7,20.1 c-1.6,9.2-2.6,15-2.9,17.3c-0.1,0.6-0.1,1.1-0.1,1.6c0,0.6,0.1,1,0.4,1.2c0.3,0.3,0.9,0.5,1.9,0.6c0.5,0.1,2.1,0.2,4.7,0.3 l-0.3,2.3l-11.4-0.3C444.2,246.6,440.5,246.7,434.3,246.9z" /> <path fill="#222" d="M498,238.9l0.7,1.8c-3.2,2.1-5.3,3.5-6.4,4.1c-2.1,1.1-3.9,2-5.4,2.4c-1.6,0.5-3,0.7-4.2,0.7c-1.6,0-3.1-0.3-4.5-1 c-1.4-0.7-2.4-1.6-3.1-2.9c-0.7-1.2-1-2.7-1-4.2c0-3.1,0.6-6.8,1.9-11c0.6-2.1,1.3-3.8,2.1-5.1s1.9-2.6,3.4-3.8 c2.3-1.9,5-3.5,8.1-4.7c1.7-0.6,3.3-1,4.7-1c2.1,0,3.7,0.5,4.8,1.6c1.2,1,1.7,2.4,1.7,4.1c0,2.1-0.6,4.1-1.9,5.9 c-1.3,1.8-3.6,3.4-6.8,4.7c-3.2,1.3-6.5,2.2-9.9,2.8c-0.2,1.7-0.4,3.1-0.4,4.4c0,2.1,0.5,3.6,1.5,4.4c1,0.8,2.2,1.2,3.5,1.2 c1.4,0,3-0.4,5-1.2C493.9,241.5,496,240.4,498,238.9z M482.6,231.6c2.1-0.5,3.6-0.9,4.5-1.3c1.7-0.8,3.1-1.6,4-2.4 c0.9-0.8,1.7-1.9,2.3-3.3c0.7-1.4,1-2.6,1-3.6c0-1.1-0.3-1.9-0.9-2.5c-0.6-0.6-1.4-0.9-2.3-0.9c-1.1,0-2.2,0.4-3.3,1.2 s-2.1,2.4-3,4.7C484.1,225.3,483.4,228,482.6,231.6z" /> <path fill="#222" d="M522.8,238.2l0.8,1.9c-1.2,0.9-3,2.2-5.5,4c-2.5,1.7-4.5,2.9-6,3.5c-1,0.4-1.9,0.6-2.6,0.6c-1.3,0-2.3-0.4-3-1.2 c-0.6-0.8-1-1.9-1-3.1c0-0.8,0.1-1.8,0.3-3c0.2-0.9,1-5,2.6-12.1c1-4.8,1.7-7.9,1.9-9.3H503l0.4-1.8c1.9-0.4,4.5-1.2,7.8-2.3 c0.1-0.5,0.3-1.6,0.8-3.2c0.7-2.5,1.1-4.6,1.1-6.1c1-0.2,2-0.5,3-0.9l4.7-1.8l0.8,0.8c-0.7,2.2-1.8,6.1-3.1,11.7h3.5 c2.3,0,4.2-0.1,5.8-0.3l0.3,0.3c-0.5,1.9-0.8,3.1-0.9,3.8c-2-0.2-3.9-0.3-5.8-0.3h-3.5c-0.1,0.6-0.6,2.6-1.4,6 c0,0.1-0.7,3.5-2.1,10.3c-0.4,2.1-0.7,3.5-0.8,4.2c0,0.4-0.1,0.7-0.1,1c0,0.5,0.1,1,0.4,1.2c0.3,0.3,0.7,0.4,1.2,0.4 c0.7,0,1.5-0.3,2.5-0.8C519.5,240.7,521.2,239.5,522.8,238.2z" /> <path fill="#222" d="M527.6,224.1c1.1-3,1.7-5,2-6.1c0.3-1.1,0.5-2.1,0.7-3.1c1.3-0.3,2.4-0.4,3.4-0.4s2.2,0.1,3.6,0.2c2.6,0.2,4.5,0.3,5.7,0.3 c2,0,3.6-0.3,4.9-0.8l1,1.1c-2.1,2.3-3.9,4.8-5.4,7.6c-1.5,2.8-2.6,5.5-3.3,8.3c-0.4,1.7-0.6,3.5-0.6,5.4c0,2.8,0.4,4.6,1.3,5.7 c0.6,0.8,1.4,1.2,2.3,1.2c0.6,0,1.2-0.2,1.8-0.5c0.9-0.4,1.8-1.2,2.8-2.3c1.5-1.7,2.7-3.5,3.6-5.5c0.9-1.9,1.7-3.9,2.3-5.9 s1.2-4.8,2-8.3c0.5-2.4,0.7-4,0.7-4.9c2.8-0.5,5.2-1.1,7.3-1.8l0.9,0.6c-0.6,1.8-1.3,4.4-2.1,7.8c-0.8,3.4-1.3,5.6-1.5,6.5 c-0.2,1.3-0.5,2.8-0.7,4.5s-0.3,3.2-0.3,4.4c0,1.9,0.4,3.3,1.1,4.2c0.7,0.9,1.7,1.3,2.8,1.3s2.5-0.6,4.1-1.9 c2.4-2.4,4.2-5.3,5.4-8.6c1.2-3.3,1.8-6.5,1.8-9.5c0-1.4-0.2-2.4-0.7-2.9c-0.5-0.6-1.2-0.9-2-0.9c-0.6,0-1.3,0.1-2.1,0.4l-0.9-1.6 c1.9-1.3,3.4-2.6,4.8-4c0.7-0.2,1.4-0.2,1.9-0.2c0.8,0,1.5,0.2,2,0.6c0.9,0.6,1.6,1.4,2,2.3c0.5,1,0.7,2.3,0.7,3.8 c0,3.4-0.9,6.9-2.7,10.7c-1.4,3-3.3,5.7-5.5,8.4c-2.3,2.6-4.5,4.6-6.8,5.9c-2.3,1.3-4.4,1.9-6.2,1.9c-1.6,0-3.1-0.6-4.4-1.8 c-1.3-1.2-2-3.2-2-5.9c0-1.2,0.2-3,0.6-5.3l-2.1,3.7c-0.6,1-1.3,2-2.2,3c-1.4,1.7-2.8,3-4,3.9c-1.3,1-2.5,1.6-3.6,2 c-0.8,0.3-1.7,0.4-2.6,0.4c-2,0-3.7-0.8-5.1-2.4c-1.4-1.6-2.1-3.9-2.1-7c0-2.1,0.4-4.1,1.1-6.1c0.7-2,1.9-4.1,3.6-6.2 c1.2-1.6,3.5-4,6.8-7.4c-0.8,0.2-1.4,0.3-1.9,0.4s-0.9,0.1-1.3,0.1l-3.3,0.1l-2.6-0.1c-0.6,0-1.3,0-1.9,0.1c-0.6,0.1-1,0.3-1.3,0.8 c-0.2,0.5-0.5,1.1-0.8,1.7c-0.4,1-0.8,1.7-0.9,2L527.6,224.1L527.6,224.1z" /> <path fill="#222" d="M581.1,237.4c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3 c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3c0.4,1.3,0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8 c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6s-3.8,2.3-5.6,3s-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4c-1.6-0.9-2.6-2.2-3.2-3.9 C581.4,241.1,581.1,239.3,581.1,237.4z M589,237.1c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8c1.3,0,2.4-0.3,3.3-0.9 c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9s-2.5-1.8-4.2-1.8 c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C589.5,230.6,589,234,589,237.1z" /> <path fill="#222" d="M616.5,247.9l-0.7-0.9l1.6-5.3c0.9-3.4,1.6-6.3,2.1-8.7c0.5-2.4,1-4.9,1.5-7.4c0.2-1.2,0.3-2.2,0.3-3.1 c0-0.6-0.1-1.1-0.2-1.3c-0.1-0.2-0.3-0.3-0.6-0.3c-0.7,0-2.4,1-5,3.1l-0.8-1.8c3-2.5,5.2-4.2,6.6-5.3c1.4-1,2.8-1.8,4.1-2.4 c0.6-0.2,1.1-0.4,1.5-0.4c0.5,0,1,0.2,1.3,0.7c0.4,0.4,0.6,1.1,0.6,1.9c0,0.6-0.1,1.5-0.3,2.7c-0.1,0.6-0.9,4.2-2.5,10.6h0.5 c1.7-3.9,3.3-7.1,5-9.7c1.7-2.5,3.2-4.2,4.5-5.1c0.9-0.5,1.9-0.8,3-0.8c0.6,0,1.3,0.1,2,0.3c-0.4,1.3-0.7,2.9-1,4.6 c-0.3,1.8-0.4,3.3-0.5,4.6l-0.8,0.5c-1.1-0.9-2.3-1.4-3.5-1.4s-2.3,0.4-3.3,1.2c-1.4,1.1-2.8,3.3-4.2,6.7 c-1.8,4.2-3.1,9.3-3.9,15.4l-5.2,0.8C618.1,247.4,617.3,247.6,616.5,247.9z" /> <path fill="#222" d="M661.6,238.2l0.8,1.9c-1.2,0.9-3,2.2-5.5,4c-2.5,1.7-4.5,2.9-6,3.5c-1,0.4-1.9,0.6-2.6,0.6c-1.3,0-2.3-0.4-3-1.2 c-0.6-0.8-1-1.9-1-3.1c0-0.8,0.1-1.8,0.3-3c0.2-0.9,1-5,2.6-12.1c1-4.8,1.7-7.9,1.9-9.3h-7.4l0.4-1.8c1.9-0.4,4.5-1.2,7.8-2.3 c0.1-0.5,0.3-1.6,0.8-3.2c0.7-2.5,1.1-4.6,1.1-6.1c1-0.2,2-0.5,3-0.9l4.7-1.8l0.8,0.8c-0.7,2.2-1.8,6.1-3.1,11.7h3.5 c2.3,0,4.2-0.1,5.8-0.3l0.3,0.3c-0.5,1.9-0.8,3.1-0.9,3.8c-2-0.2-3.9-0.3-5.8-0.3h-3.5c-0.1,0.6-0.6,2.6-1.4,6 c0,0.1-0.7,3.5-2.1,10.3c-0.4,2.1-0.7,3.5-0.8,4.2c0,0.4-0.1,0.7-0.1,1c0,0.5,0.1,1,0.4,1.2c0.3,0.3,0.7,0.4,1.2,0.4 c0.7,0,1.5-0.3,2.5-0.8C658.3,240.7,660,239.5,661.6,238.2z" /> <path fill="#222" d="M664.4,247.8l-0.7-0.6c1.2-3.9,2.1-7.5,2.9-10.9c0.5-2.1,1.5-7.4,3.1-15.9c1.7-6.3,2.8-11.1,3.4-14.3 c0.2-1.2,0.3-2,0.3-2.3c0-0.6-0.3-1-0.9-1.2c-0.3-0.1-1.9-0.2-4.7-0.2l0.3-2c2-0.2,4.1-0.5,6.5-1.1c2.4-0.6,4.4-1.2,6.3-2l0.7,0.6 c-0.3,1.3-0.8,3.4-1.5,6.2c-1.1,5-1.9,8.5-2.4,10.6l-3.2,15.1c1.5-2.3,2.9-4.2,4.2-5.6c1.8-2.1,3.6-3.8,5.2-5.1 c1.2-1,2.5-1.8,3.9-2.6c1.4-0.8,2.6-1.4,3.6-1.7c0.7-0.2,1.5-0.3,2.3-0.3c0.9,0,1.6,0.2,2.1,0.7s0.7,1.2,0.7,2.2 c0,0.8-0.1,1.6-0.2,2.4c-0.4,2.2-1.2,5-2.2,8.6c-2,6.8-3.1,11-3.3,12.5c0,0.6,0.1,0.9,0.3,1.2c0.2,0.2,0.4,0.3,0.7,0.3 s0.7-0.1,1.2-0.3c0.7-0.3,2-1.2,4.1-2.7l0.8,1.8c-3.9,2.9-6.7,4.8-8.4,5.6c-1.7,0.9-3.1,1.3-4.1,1.3c-0.7,0-1.2-0.3-1.7-0.8 c-0.5-0.6-0.7-1.4-0.7-2.6c0-0.8,0.1-1.6,0.3-2.7c0.1-0.7,0.7-3,1.7-6.7c2.1-7.8,3.1-12.2,3.1-13.2c0-0.4-0.1-0.8-0.3-1 s-0.5-0.4-0.9-0.4c-0.6,0-1.4,0.3-2.3,0.8c-1.5,0.9-3.2,2.3-4.9,4.4c-1.7,2.1-3.3,4.6-4.6,7.5c-1,2.1-1.9,5-2.8,8.7 c-0.5,1.8-0.7,3.2-0.7,4.4c-0.7,0-1.6,0.1-2.7,0.3C666.7,247.2,665.2,247.6,664.4,247.8z" /> </g> <rect x="-56.1" y="228.7" fill="#1B6AB3" width="71.7" height="5.6" /> <rect x="712.2" y="228.7" fill="#1B6AB3" width="71.7" height="5.6" /> <g> <g> <path fill="#1C6AB3" d="M49.1,314.6c0,29.2-23.7,49.4-53.6,49.4c-31.4,0-53.5-22.9-53.5-49.4c0-30.4,25.4-49.2,53.5-49.2 C24.1,265.4,49.1,285.3,49.1,314.6z M-13.7,349.9c0,5.5,3,10.4,9.1,10.4c6.5,0,9.3-4.9,9.3-10.4v-63.4c0-6.8-0.1-17.5-9.3-17.5 c-8.7,0-9.1,10.6-9.1,17.5C-13.7,286.5-13.7,349.9-13.7,349.9z" /> <path fill="#1C6AB3" d="M48.7,362v-3.7h10.4v-87.2H48.7v-3.7h74.9c14.1,0,33.4,5,33.4,22.5c0,16.6-18.1,21-31.5,21.3v2.7 c2.9,0.1,5.9,0.4,8.7,0.7c12.7,1.2,25.1,7.6,25.1,22.1c0,27-31.7,25.2-50.6,25.2h-60V362z M100.8,310.8h5.9 c5.3,0,7.8-4.5,7.8-10.6v-19c0-7.1-3.5-10.1-10.5-10.1h-3.1L100.8,310.8L100.8,310.8z M100.8,358.3h4.6c10.4,0,10.6-9.4,10.6-13.2 v-17.9c0-10.5-5.2-12.6-12-12.6h-3.3L100.8,358.3L100.8,358.3z" /> <path fill="#1C6AB3" d="M229.5,305.3c8.7,4.5,16.2,15.4,16.2,28.1c0,23.3-21.1,30.6-40.9,30.6c-7.5,0-15.3-2.9-21.8-6.4l-14.7,6.4 h-3.4l-1-33.8h4.4c6.8,16.1,20.2,30.2,38.8,30.2c5.7,0,13.1-2.3,13.1-9.1c0-8-8.9-11.5-15-14.2l-10.4-4.6 c-19.8-8.9-29.9-20.7-29.9-35.6c0-19.9,14.3-31.4,33.4-31.4c7.6,0,15,2.3,21.8,5.6l14.7-5.6h3.1l1.1,31.2h-3.7 c-6.8-14.7-19.4-27.6-36.6-27.6c-5.2,0-11.6,2.7-11.6,8.9c0,7.4,9,10.4,14.5,13.2L229.5,305.3z" /> <path fill="#1C6AB3" d="M247.2,362v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2H335c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3 c4.2,0,13.8-4.5,15-18.6h4.5v41.6H316c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36 L247.2,362L247.2,362z" /> <path fill="#1C6AB3" d="M353.3,271.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4 c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1 c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6H394v45.3h11.5v3.7h-62.6v-3.7h10.5v-87.1H353.3z M393.9,308.9h5.2 c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H394v37.8H393.9z" /> <path fill="#1C6AB3" d="M449.9,271.1v-3.7h61.3v3.7h-9.4l22.4,57.4l18.4-44.6c4.5-10.8-2.5-12.8-5.3-12.8H534v-3.7h26.5v3.7h-3.3 c-2.3,0-6.7,4.5-8.6,9.3L516,362h-22.1l-36.7-90.9H449.9z" /> <path fill="#1C6AB3" d="M564.6,362v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2h-4.5c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3 c4.2,0,13.8-4.5,15-18.6h4.5v41.6h-4.5c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36 L564.6,362L564.6,362z" /> <path fill="#1C6AB3" d="M673.2,271.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4 c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1 c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6h-4.8v45.3h11.5v3.7h-62.6v-3.7h10.5L673.2,271.1L673.2,271.1z M713.9,308.9h5.2c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H714v37.8H713.9z" /> </g> </g> </svg>
</a><span class="sc-cHGsZl jXlIiS midhurst-and-petworth-observer">News you can trust since 1882</span></div><div class="sc-dVhcbM fuhvHV"><div class="sc-hqyNC dQaLDS"><div class="sc-kvZOFW dnzOqa search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-fAjcbJ sc-caSCKo cHgWSo search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-dNLxif bIUbOM"><div class="sc-jAaTju hyChpQ"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="header" aria-label="Share by email" data-param-subject="When Universal Credit and benefits payments will be paid over August bank holiday" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="256064827837094" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="header" aria-label="Share to Twitter" data-param-text="When Universal Credit and benefits payments will be paid over August bank holiday" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="When Universal Credit and benefits payments will be paid over August bank holiday https://www.midhurstandpetworth.co.uk/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-frDJqD lgQCtR"><div id="article-next-menu" class="sc-jWBwVP bOZhQT"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Dogs Trust in Sussex looking to find new homes for these 11 lovely dogs" href="https://www.midhurstandpetworth.co.uk/lifestyle/family-and-parenting/dogs-trust-in-sussex-looking-to-find-new-homes-for-these-11-lovely-dogs-3335705?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Dogs Trust in Sussex looking to find new homes for these 11 lovely dogs" href="https://www.midhurstandpetworth.co.uk/lifestyle/family-and-parenting/dogs-trust-in-sussex-looking-to-find-new-homes-for-these-11-lovely-dogs-3335705?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Dogs Trust in Sussex looking to find new homes for these 11 lovely dogs</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Haynes manuals get 21st century update with digital guides for modern cars" href="https://www.midhurstandpetworth.co.uk/lifestyle/cars/haynes-manuals-get-21st-update-with-digital-guides-for-modern-cars-3328098?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Haynes manuals get 21st century update with digital guides for modern cars" href="https://www.midhurstandpetworth.co.uk/lifestyle/cars/haynes-manuals-get-21st-update-with-digital-guides-for-modern-cars-3328098?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Haynes manuals get 21st century update with digital guides for modern cars</p></a></li></ul></div><ul class="sc-eNQAEJ kGbSty navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=MPO&amp;utm_source=midhurst-petworth-observer&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li></ul></div></div><div id="frameInner" class="sc-kTUwUJ ldNvxk"><article class="sc-fvLVrH gifRjD"><div class="sc-clNaTc dkrxGs"><div id="topBanner" class="sc-fZwumE sc-fQejPQ giHbLu"></div></div><div id="nativeBanner" class="sc-etwtAo iDFDKP"></div><div id="liteNativeBanner" class="sc-etwtAo iDFDKP"></div><div id="adSlotWallpaper" class="sc-etwtAo iDFDKP"></div><div id="adSlotSeedTag" class="sc-etwtAo iDFDKP"></div><nav class="sc-hUfwpO iEckxD"><a href="/lifestyle">Lifestyle</a></nav><h1 class="sc-dRaagA fpQaEw">When Universal Credit and benefits payments will be paid over August bank holiday</h1><h2 class="sc-kcbnda czSGdF"></h2><div class="sc-hUMlYv Rphrk"><div class="sc-kkbgRg wTxrx"><div class="sc-gbzWSY iNVViu"><a href="#"><span>By</span> Claire Schofield</a></div><div class="sc-cZBZkQ eWwERp">Monday, 9th August 2021, 12:11 pm</div></div><div class="sc-jAaTju hyChpQ"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="When Universal Credit and benefits payments will be paid over August bank holiday" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="256064827837094" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="When Universal Credit and benefits payments will be paid over August bank holiday" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="When Universal Credit and benefits payments will be paid over August bank holiday https://www.midhurstandpetworth.co.uk/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-jXQZqI cfKtXu"><div id="content-wrapper" class="sc-kqlzXE hOocQc"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/08/GettyImages-527654478.jpg?width=640&amp;enable=upscale" alt="Claimants should receive their benefits on the last working day before the bank holiday (Photo: Getty Images)" height="736" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/08/GettyImages-527654478.jpg?crop=982:736,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/08/GettyImages-527654478.jpg?crop=982:736,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/08/GettyImages-527654478.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Claimants should receive their benefits on the last working day before the bank holiday (Photo: Getty Images)" fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Claimants should receive their benefits on the last working day before the bank holiday (Photo: Getty Images)</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-dHIava aKkO"></div><div class="sc-jdeSqf jAaGmJ markup"><p>Claimants of <a href="/topic/universal-credit" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/universal-credit">Universal Credit</a> and other benefits will receive their payments on a different date than usual due to the upcoming August bank holiday.</p></div><div class="sc-jdeSqf jAaGmJ markup"><p>The summer bank holiday always falls on the last Monday of the month in England and Wales, meaning it will occur on 30 August this year.</p></div><div id class="sc-dRCTWM amRZC polar-placeholder polar-mobile"></div><div class="sc-jdeSqf jAaGmJ markup"><h2>When will benefits be paid?</h2></div><div id="taboola-mid-article-thumbnails" class="sc-OxbzP hIOVaV"></div><div id="adSlotTead" class="sc-bNQFlB eEYQde"></div><div class="sc-jdeSqf jAaGmJ markup"><p>If you claim Universal Credit and are due to be paid on 30 August, you can expect to automatically be paid earlier in the month.</p></div><div class="sc-lnrBVv fZvKpt"></div><div class="sc-bhlBdH colyqC"><div class="sc-iGPElx bTnaoM"><div id="articleMPU1" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdeSqf jAaGmJ markup"><p>The government says claimants should receive their benefits on the last working day before the bank holiday.</p></div><div class="sc-jdeSqf jAaGmJ markup"><p>As such, you can expect to be paid on the slightly earlier date of Friday 27 August.</p></div><div class="sc-jdeSqf jAaGmJ markup"><p>This earlier date will also apply to other benefits, including child benefit, personal independence payment, employment and support allowance, and working tax credit.</p></div><div class="sc-jdeSqf jAaGmJ markup"><p>The change in date should not affect the amount you receive, meaning claimants should still receive the same payment as normal.</p></div><div class="sc-lnrBVv fZvKpt"></div><div class="sc-bhlBdH colyqC"><div class="sc-iGPElx bTnaoM"><div id="articleMPU2" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-fkyLDJ XNYGW"><div class="sc-jUpvKA TrIzQ"><div class="dailymotion-cpe" referrerpolicy="no-referrer-when-downgrade" video-id="x7obpzh" ads-params data-network-id="154725070/VideoNetwork/" no-stp></div></div></div><div class="sc-jdeSqf jAaGmJ markup"><h2>Which benefits will be paid early?</h2></div><div class="sc-jdeSqf jAaGmJ markup"><p>Claimants of the following benefits can expect to receive their payments earlier this month, on Friday 27 August:</p></div><div class="sc-gGCbJM iFlgRm"><ul><li>Attendance Allowance</li><li>Carer’s Allowance</li><li>Child Benefit</li><li>Disability Living Allowance</li><li>Employment and Support Allowance</li><li>Income Support</li><li>Jobseeker's Allowance</li><li>Pension Credit</li><li>Personal Independence Payment</li><li>State Pension</li><li>Tax Credits (such as Working Tax Credit)</li><li>Universal Credit</li></ul></div><div class="sc-lnrBVv fZvKpt"></div><div class="sc-bhlBdH colyqC"><div class="sc-iGPElx bTnaoM"><div id="articleMPU3" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdeSqf jAaGmJ markup"><h2>What happens if I don’t get paid early?</h2></div><div class="sc-jdeSqf jAaGmJ markup"><p>If you do not receive your benefits payments when expected, you should first double-check the payment date on your award notice and your bank account.</p></div><div class="sc-jdeSqf jAaGmJ markup"><p>If the date is correct and you have not received your money, you should contact the relevant helpline for assistance.</p></div><div class="sc-jdeSqf jAaGmJ markup"><p>However, it is likely that these will be closed over the bank holiday.</p></div><div class="sc-lnrBVv fZvKpt"></div><div class="sc-bhlBdH colyqC"><div class="sc-iGPElx bTnaoM"><div id="articleMPU4" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdeSqf jAaGmJ markup"><p>Universal Credit claimants should call 0800 328 9344 for free, or 0800 012 1888 if for Welsh speaking. The textphone number is 0800 328 1344.</p></div><div class="sc-jdeSqf jAaGmJ markup"><p>Those who claim Child benefit can call 0300 200 3100 for free, or +44 161 210 3086 if you are outside the UK.</p></div><div class="sc-jdeSqf jAaGmJ markup"><p>Claimants of tax credits can contact HMRC for free on 0345 300 3900, or +44 2890 538 192 from outside the UK.</p></div><div class="sc-jdeSqf jAaGmJ markup"><p>For help with other benefits payments contact 0800 328 9344, 0800 328 1744 for Welsh speaking, or 0800 169 0314 for textphone.</p></div><div class="sc-lnrBVv fZvKpt"></div><div class="sc-bhlBdH colyqC"><div class="sc-iGPElx bTnaoM"><div id="articleMPU5" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdeSqf jAaGmJ markup"><p><em>This article originally appeared on our sister site, <a href="https://www.nationalworld.com/lifestyle/money/universal-credit-and-benefit-payments-dates-will-change-over-august-bank-holiday-3339045" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3339045" data-vars-titleclick="NationalWorld" data-vars-urlclick="https://www.nationalworld.com/lifestyle/money/universal-credit-and-benefit-payments-dates-will-change-over-august-bank-holiday-3339045">NationalWorld</a>.</em></p></div><div class="sc-jRhVzh fsPLRx"><span class="article-tag"><a href="/topic/universal-credit">Universal Credit</a><a href="/topic/child-benefit">Child Benefit</a><a href="/topic/nationalworld">NationalWorld</a></span></div><div class="sc-jAaTju hyChpQ social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="When Universal Credit and benefits payments will be paid over August bank holiday" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="256064827837094" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="When Universal Credit and benefits payments will be paid over August bank holiday" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3339073" data-vars-titleclick="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-urlclick="/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="When Universal Credit and benefits payments will be paid over August bank holiday https://www.midhurstandpetworth.co.uk/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-OxbzP hIOVaV"></div></div><aside class="sc-eIHaNI fvPUng sidebar undefined"><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU1" class="sc-kasBVs dvHhoK"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM gLAsUT">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=midhurstandpetworth.co.uk&amp;domain=midhurstandpetworth.co.uk" class="sc-hIVACf ygBig"><ul><li>
<a target="_top" class="" title="This £1.1million city-centre townhouse has rooftop views towards Chichester Cathedral" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.midhurstandpetworth.co.uk/lifestyle/homes-and-gardens/this-ps11million-city-centre-townhouse-has-rooftop-views-towards-chichester-cathedral-3338801?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.midhurstandpetworth.co.uk/webimg/T0FLMTMyNTU0MjY4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="This £1.1million city-centre townhouse has rooftop views towards Chichester Cathedral" height="80" width="100"></amp-img>
<div>This £1.1million city-centre townhouse has rooftop views towards Chichester Cathedral</div>
</a>
</li><li>
<a target="_top" class="" title="Driving test costs set to increase for first time in 12 years" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.midhurstandpetworth.co.uk/lifestyle/cars/driving-test-costs-set-to-increase-for-first-time-in-12-years-3338878?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.midhurstandpetworth.co.uk/webimg/b25lY21zOjQxNGU4YWFjLTFjNmYtNGMyOC1iZWRkLTZlY2I3YWExYzI0ZjozNWI2NDZkOS0xODFiLTRjNjgtOTcwMC0xZWI4OTEyZjlhMzM=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Driving test costs set to increase for first time in 12 years" height="80" width="100"></amp-img>
<div>Driving test costs set to increase for first time in 12 years</div>
</a>
</li><li>
<a target="_top" class="" title="11 lovely places to go camping in Sussex this summer" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.midhurstandpetworth.co.uk/lifestyle/outdoors/11-lovely-places-to-go-camping-in-sussex-this-summer-3337075?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.midhurstandpetworth.co.uk/webimg/T0FLMTMyNjM4MTE4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="11 lovely places to go camping in Sussex this summer" height="80" width="100"></amp-img>
<div>11 lovely places to go camping in Sussex this summer</div>
</a>
</li><li>
<a target="_top" class="" title="Drivers urged to act quickly to avoid £1,000 MOT fine" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.midhurstandpetworth.co.uk/lifestyle/cars/drivers-urged-to-act-quickly-to-avoid-ps1000-mot-fine-3339059?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.midhurstandpetworth.co.uk/webimg/b25lY21zOjdjY2NlMWQzLWYzODktNDYyZC05YWVkLTFmYTJiYTNhZGU3ZTphOTg1MmY5MC1lNmIwLTRkM2EtYmM3YS1iN2RlNjJmMDlhYjc=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Drivers urged to act quickly to avoid £1,000 MOT fine" height="80" width="100"></amp-img>
<div>Drivers urged to act quickly to avoid £1,000 MOT fine</div>
</a>
</li><li>
<a target="_top" class="" title="Arts and Crafts country house with its own vineyard and stunning views of the South Downs in West Sussex" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.midhurstandpetworth.co.uk/lifestyle/homes-and-gardens/arts-and-crafts-country-house-with-its-own-vineyard-and-stunning-views-of-the-south-downs-in-west-sussex-3248833?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.midhurstandpetworth.co.uk/webimg/T0FLMTMxMDQ1ODk5.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Arts and Crafts country house with its own vineyard and stunning views of the South Downs in West Sussex" height="80" width="100"></amp-img>
<div>Arts and Crafts country house with its own vineyard and stunning views of the South Downs in West Sussex</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU2" class="sc-hgHYgh bifxCL"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM gLAsUT">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=midhurstandpetworth.co.uk&amp;domain=midhurstandpetworth.co.uk" class="sc-hIVACf ygBig"><ul><li>
<a target="_top" class="" title="Dogs Trust in Sussex looking to find new homes for these 11 lovely dogs" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.midhurstandpetworth.co.uk/lifestyle/family-and-parenting/dogs-trust-in-sussex-looking-to-find-new-homes-for-these-11-lovely-dogs-3335705?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.midhurstandpetworth.co.uk/webimg/T0FLMTMyNjE0NjI0.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Dogs Trust in Sussex looking to find new homes for these 11 lovely dogs" height="80" width="100"></amp-img>
<div>Dogs Trust in Sussex looking to find new homes for these 11 lovely dogs</div>
</a>
</li><li>
<a target="_top" class="" title="When Universal Credit and benefits payments will be paid over August bank holiday" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.midhurstandpetworth.co.uk/lifestyle/money/when-universal-credit-and-benefits-payments-will-be-paid-over-august-bank-holiday-3339073?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.midhurstandpetworth.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/08/GettyImages-527654478.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="When Universal Credit and benefits payments will be paid over August bank holiday" height="80" width="100"></amp-img>
<div>When Universal Credit and benefits payments will be paid over August bank holiday</div>
</a>
</li><li>
<a target="_top" class="" title="History of Midhurst: From the Gunpowder plot to Doctor Who" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.midhurstandpetworth.co.uk/lifestyle/staycation/history-of-midhurst-from-the-gunpowder-plot-to-doctor-who-3314621?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.midhurstandpetworth.co.uk/webimg/T0FLMTMyMjQ3NDUw.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="History of Midhurst: From the Gunpowder plot to Doctor Who" height="80" width="100"></amp-img>
<div>History of Midhurst: From the Gunpowder plot to Doctor Who</div>
</a>
</li><li>
<a target="_top" class="" title="Haynes manuals get 21st century update with digital guides for modern cars" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.midhurstandpetworth.co.uk/lifestyle/cars/haynes-manuals-get-21st-update-with-digital-guides-for-modern-cars-3328098?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.midhurstandpetworth.co.uk/webimg/b25lY21zOjM3Y2MwMWUwLWE0NzEtNGFmNy1iNzA0LWNiMDI2Y2YxMjI2MzoxOWNlMTQ1ZC00OGNhLTQzZDktOGRmZi03YzFhYWY5YmIyMmQ=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Haynes manuals get 21st century update with digital guides for modern cars" height="80" width="100"></amp-img>
<div>Haynes manuals get 21st century update with digital guides for modern cars</div>
</a>
</li><li>
<a target="_top" class="" title="Insurance experts name UK’s car theft hotspots" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.midhurstandpetworth.co.uk/lifestyle/cars/insurance-experts-name-uks-car-theft-hotspots-3335809?itm_source=parsely-api">
 <span>10</span>
<amp-img src="https://www.midhurstandpetworth.co.uk/webimg/b25lY21zOmFlN2RmNWRhLTg5NzgtNGZjMS1hNDdhLTIxYmE1MTA5Nzk1MTo1OGYxNjkwMS1mMjRkLTQzM2MtODVhYy1iZWI4ODY5ZWQ2M2U=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Insurance experts name UK’s car theft hotspots" height="80" width="100"></amp-img>
<div>Insurance experts name UK’s car theft hotspots</div>
</a>
</li></ul></esi:include></div></div><div id="taboola-video" class="sc-fyjhYU eNITkN"></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU3" class="sc-hgHYgh bifxCL"></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-dvCyap jkHwUX"><div class="sc-iFMziU hCANEB"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-uJMKN ipKiqL"><div class="sc-jtRfpW dQriaX"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-gGBfsJ hjxNUB"><nav class="sc-jnlKLf eSOSGq"><div class="sc-hEsumM lkEBMT footer-social"><h3 class="sc-tilXH gYhozg">Follow us on</h3><ul class="sc-ktHwxA YmlcN"><li class="sc-cIShpX hhlwmU"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Midhurst and Petworth Observer on Facebook" href="https://www.facebook.com/MidhurstandPetworthObserver" class="sc-kafWEX equShI">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Midhurst and Petworth Observer on Twitter" href="https://twitter.com/mid_pet_obs" class="sc-kafWEX equShI">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-hEsumM lkEBMT footer-menu"><h3 class="sc-tilXH gYhozg">Explore</h3><ul class="sc-ktHwxA YmlcN"><li class="sc-cIShpX hhlwmU"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-btzYZH hcKovQ">News</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-btzYZH hcKovQ">Sport</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-btzYZH hcKovQ">What&#x27;s On</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-btzYZH hcKovQ">Lifestyle</a></li></ul></div><div class="sc-hEsumM lkEBMT footer-menu"><h3 class="sc-tilXH gYhozg">More from Midhurst &amp; Petworth Observer</h3><ul class="sc-ktHwxA YmlcN"><li class="sc-cIShpX hhlwmU"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/midhurstandpetworth-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/midhurstandpetworth-uk/" class="sc-btzYZH hcKovQ">Announcements</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-btzYZH hcKovQ">Jobs</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-btzYZH hcKovQ">Public Notices</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-btzYZH hcKovQ">Must Read</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" rel="noopener" href="https://sussexnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://sussexnewspapers.newsprints.co.uk/" class="sc-btzYZH hcKovQ">Buy a Photo</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" rel="noopener" href="https://findit.midhurstandpetworth.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.midhurstandpetworth.co.uk/" class="sc-btzYZH hcKovQ">Directory</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" rel="noopener" href="hhttps://educationsussex.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="hhttps://educationsussex.com/" class="sc-btzYZH hcKovQ">Education Sussex</a></li></ul></div><div class="sc-hEsumM lkEBMT footer-menu"><h3 class="sc-tilXH gYhozg">Useful Links</h3><ul class="sc-ktHwxA YmlcN"><li class="sc-cIShpX hhlwmU"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-btzYZH hcKovQ">Contact Us</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=MPO&amp;utm_source=midhurst-petworth-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=MPO&amp;utm_source=midhurst-petworth-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-btzYZH hcKovQ">Advertise My Business</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=midhurstandpetworth.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=midhurstandpetworth.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-btzYZH hcKovQ">Advertise a Job</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=MPO&amp;utm_source=midhurst-petworth-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=MPO&amp;utm_source=midhurst-petworth-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-btzYZH hcKovQ">Place your Ad</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-btzYZH hcKovQ">Subscribe</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-btzYZH hcKovQ">Events</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-btzYZH hcKovQ">Archive</a></li><li class="sc-cIShpX hhlwmU"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-btzYZH hcKovQ">Readers Charter</a></li></ul></div></nav></div><footer class="sc-uJMKN sc-bbmXgH fhSMdj"><div class="sc-gGBfsJ hjxNUB"><div class="sc-fYxtnH fPsBob"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-iELTvK eoTNTT"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-cmTdod hdCVxB"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jwKygS eSyMNW"><span class="sc-btzYZH sc-lhVmIH sc-bYSBpT illGRr">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-btzYZH sc-lhVmIH duBtRM">Cookie Settings</a><span class="sc-elJkPf llefQH"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-btzYZH sc-lhVmIH duBtRM">Terms and Conditions</a><span class="sc-elJkPf llefQH"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-btzYZH sc-lhVmIH duBtRM">Privacy policy</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI jvlBzE"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-58 197.2 841.9 166.8" enable-background="new -58 197.2 841.9 166.8" xml:space="preserve"> <g> <path fill="#222" d="M24.5,246.9l0.2-2.4l3.2-0.2c0.3-0.1,0.6-0.3,0.8-0.5c0.3-0.3,0.6-0.9,0.9-1.8c0.3-0.9,1.4-4.4,3.1-10.7 c2.2-7.9,4-14.6,5.4-20.1c0.9-3.6,1.4-5.7,1.4-6.3s-0.3-1.2-0.8-1.7s-2.5-0.8-5.8-0.9l0.2-2.3c1.4,0.1,3.3,0.2,5.7,0.2 c3.7,0,6.8-0.1,9.4-0.3c1.1,4.6,2,8.4,2.8,11.6l6,23.1c1.2-1.9,3.7-5.9,7.4-11.9c2.6-4.2,5.1-8.4,7.6-12.6c3-5.2,5-8.6,6.1-10.3 l0.8,0.1c2.6,0.1,4,0.2,4.3,0.2l10.1-0.3l-0.3,2.3c-2.2,0-3.6,0.1-4.3,0.3c-0.4,0.2-0.8,0.4-1.1,0.8c-0.3,0.5-0.6,1.8-1,3.9 c-0.1,0.8-0.6,3.7-1.3,8.7L82,235.1c-0.6,3.8-1,6.1-1,6.9s0.3,1.4,0.9,1.6c0.6,0.2,2.3,0.4,5.3,0.6l-0.3,2.4 c-6-0.2-9.4-0.3-10.5-0.3c-1.4,0-4.8,0.1-10.2,0.3l0.2-2.4c0.2,0,1.6-0.1,4.2-0.3c0.4-0.1,0.7-0.2,0.9-0.4c0.2-0.2,0.4-0.5,0.6-0.8 c0.2-0.6,0.7-3.3,1.6-8c1-5.6,1.8-10.5,2.5-14.6L78,207c-0.8,1.2-1.6,2.6-2.5,4.1L68,223.2c-2.2,3.6-4.4,7.2-6.6,10.9 c-2.2,3.7-3.7,6.3-4.6,7.9c-1.8,3.2-2.9,5.1-3.3,5.9h-1.8c-0.2-0.6-1-3.8-2.5-9.7l-4.9-19c-1.3-5.2-2.2-8.5-2.5-9.8l-2.9,11.8 c-2,7.9-3.1,12.2-3.3,12.9c-0.9,3.8-1.4,6.2-1.5,7.2c-0.1,0.5-0.1,0.9-0.1,1.3c0,0.5,0.2,0.8,0.6,1.1c0.5,0.3,1.5,0.5,3.1,0.6 c0.7,0,1.4,0.1,2,0.1l-0.2,2.4H39l-8.5-0.3L24.5,246.9z" /> <path fill="#222" d="M90.3,224.4l-0.8-1.8l4.6-3.4c2.3-1.7,3.9-2.7,4.7-3.2c1.3-0.7,2.4-1.2,3.5-1.5c0.6-0.2,1.2-0.3,1.6-0.3 c0.5,0,1,0.2,1.4,0.7c0.4,0.4,0.6,1.1,0.6,1.8c0,0.8-0.1,1.7-0.3,2.6c-0.3,1.4-1.1,4.5-2.4,9.3c-1.3,4.8-2.1,7.9-2.4,9.4 c-0.3,1.5-0.5,2.5-0.5,2.9c0,0.4,0.1,0.6,0.3,0.8s0.4,0.3,0.6,0.3c0.3,0,0.7-0.2,1.3-0.5c1.3-0.7,2.8-1.6,4.4-2.7l0.9,1.8 c-1.8,1.3-3.8,2.6-6,4.1c-2.2,1.4-3.9,2.4-4.9,2.7c-0.7,0.2-1.3,0.4-1.9,0.4c-0.8,0-1.4-0.3-1.9-0.9c-0.5-0.6-0.7-1.4-0.7-2.6 c0-0.9,0.1-1.9,0.3-2.9c0.2-1.3,0.8-3.7,1.7-7.2c1.9-7.1,2.8-11.3,2.8-12.5c0-0.3-0.1-0.5-0.2-0.7c-0.1-0.2-0.3-0.2-0.6-0.2 C95.5,221,93.5,222.2,90.3,224.4z M100.7,204.1c0-1.5,0.5-2.7,1.4-3.6c0.9-0.9,2-1.4,3.3-1.4c1.1,0,2,0.3,2.7,1 c0.7,0.7,1,1.6,1,2.7c0,1.6-0.4,2.9-1.3,3.8c-0.9,1-2,1.5-3.3,1.5c-1.2,0-2.1-0.3-2.8-1C101,206.4,100.7,205.4,100.7,204.1z" /> <path fill="#222" d="M142.7,239.2l0.6,2c-3.5,2.6-5.4,4-5.8,4.2c-1.5,1-2.8,1.7-3.8,2.1c-0.6,0.2-1.3,0.4-1.9,0.4c-0.7,0-1.2-0.3-1.7-0.9 s-0.7-1.4-0.7-2.4c0-0.8,0.1-1.8,0.4-3.1c0.1-0.5,1-4.1,2.5-10.6c-3.1,5.8-6.8,10.4-11.1,13.8c-2.7,2.2-4.9,3.3-6.7,3.3 c-1.2,0-2.2-0.5-3-1.6s-1.3-2.8-1.3-5.1c0-2.8,0.4-5.7,1.1-8.5c0.7-2.8,1.6-5.3,2.6-7.4c0.7-1.5,1.4-2.6,2-3.4 c0.5-0.5,1.6-1.4,3.4-2.6c3.2-2.2,5.5-3.5,6.8-4s2.6-0.7,4-0.7c1.3,0,2.8,0.2,4.6,0.7l1.6-7.4c0.4-1.9,0.6-3.3,0.6-4.2 c0-0.4-0.1-0.6-0.3-0.9c-0.2-0.2-0.5-0.4-1.1-0.5c-0.8-0.1-2.3-0.2-4.4-0.2l0.4-2c4.2-0.1,8.6-1.1,13.1-3l0.8,0.6 c-0.9,3.4-3.2,14.4-7,33.1c-1.1,5.6-1.7,9.1-1.7,10.3c0,0.4,0.1,0.7,0.2,0.8c0.1,0.2,0.3,0.3,0.5,0.3c0.1,0,0.2,0,0.4-0.1 c0.2,0,0.5-0.2,0.9-0.4c0.4-0.2,0.9-0.6,1.5-1L142.7,239.2z M133.9,219.4c-0.9-0.4-1.8-0.7-2.7-0.9s-1.9-0.3-3.1-0.3 c-1.7,0-3,0.3-3.8,0.9c-0.6,0.4-1.2,1.4-1.9,3c-1,2.1-1.8,4.6-2.6,7.5c-1.1,4.1-1.6,7.7-1.6,10.6c0,0.9,0.1,1.5,0.3,1.8 c0.2,0.3,0.5,0.5,0.9,0.5s0.9-0.1,1.4-0.4c1-0.5,2-1.3,3.1-2.4c1.5-1.5,3-3.5,4.6-5.9c1.1-1.7,2.2-3.7,3-5.9s1.5-4.1,1.8-5.6 L133.9,219.4z" /> <path fill="#222" d="M145.5,247.8l-0.7-0.6c1.2-3.9,2.1-7.5,2.9-10.9c0.5-2.1,1.5-7.4,3.1-15.9c1.7-6.3,2.8-11.1,3.4-14.3 c0.2-1.2,0.3-2,0.3-2.3c0-0.6-0.3-1-0.9-1.2c-0.3-0.1-1.9-0.2-4.7-0.2l0.3-2c2-0.2,4.1-0.5,6.5-1.1c2.3-0.6,4.4-1.2,6.3-2l0.7,0.6 c-0.3,1.3-0.8,3.4-1.5,6.2c-1.1,5-1.9,8.5-2.4,10.6l-3.2,15.1c1.5-2.3,2.9-4.2,4.2-5.6c1.8-2.1,3.6-3.8,5.2-5.1 c1.2-1,2.5-1.8,3.9-2.6c1.4-0.8,2.6-1.4,3.6-1.7c0.7-0.2,1.5-0.3,2.3-0.3c0.9,0,1.6,0.2,2.1,0.7s0.7,1.2,0.7,2.2 c0,0.8-0.1,1.6-0.2,2.4c-0.4,2.2-1.2,5-2.2,8.6c-2,6.8-3.1,11-3.3,12.5c0,0.6,0.1,0.9,0.3,1.2c0.2,0.2,0.4,0.3,0.7,0.3 s0.7-0.1,1.2-0.3c0.7-0.3,2-1.2,4.1-2.7l0.8,1.8c-3.9,2.9-6.7,4.8-8.4,5.6c-1.7,0.9-3.1,1.3-4.1,1.3c-0.7,0-1.2-0.3-1.7-0.8 c-0.5-0.6-0.7-1.4-0.7-2.6c0-0.8,0.1-1.6,0.3-2.7c0.1-0.7,0.7-3,1.7-6.7c2.1-7.8,3.1-12.2,3.1-13.2c0-0.4-0.1-0.8-0.3-1 s-0.5-0.4-0.9-0.4c-0.6,0-1.4,0.3-2.3,0.8c-1.5,0.9-3.2,2.3-4.9,4.4c-1.7,2.1-3.3,4.6-4.6,7.5c-1,2.1-1.9,5-2.8,8.7 c-0.5,1.8-0.7,3.2-0.7,4.4c-0.7,0-1.6,0.1-2.7,0.3C147.8,247.2,146.3,247.6,145.5,247.8z" /> <path fill="#222" d="M182.4,223.3l-0.8-1.9c4-3,7-5,9-6.1c1.4-0.7,2.6-1,3.5-1c0.6,0,1.2,0.2,1.5,0.6c0.4,0.4,0.6,1.1,0.6,2 c0,0.7-0.1,1.5-0.2,2.4c-0.3,1.4-0.8,3.7-1.7,6.8c-1.6,6.2-2.6,10.1-3,11.8c-0.2,1.1-0.4,2-0.4,2.5s0.1,0.8,0.3,1 c0.2,0.2,0.5,0.3,0.8,0.3c0.4,0,1-0.2,1.6-0.6c1-0.6,2.2-1.7,3.7-3.4s2.7-3.4,3.7-5.1c1.7-2.9,3.1-5.9,4-9c0.9-3.1,1.5-5.7,1.7-7.9 c2.5-0.2,5-0.6,7.3-1.3l0.6,0.6c-0.9,2.8-2,6.6-3.3,11.6c-1.3,4.9-2.2,8.5-2.6,10.8c-0.2,1.5-0.4,2.5-0.4,3.2 c0,0.4,0.1,0.7,0.3,0.9c0.2,0.2,0.4,0.3,0.7,0.3c0.3,0,0.7-0.1,1.1-0.3c0.5-0.3,1.8-1.2,3.9-2.7l0.6,1.9l-3.7,2.9 c-1.5,1.1-2.7,2-3.9,2.6c-1.1,0.7-2.1,1.1-2.8,1.4c-0.5,0.2-1.1,0.2-1.5,0.2c-0.6,0-1.2-0.2-1.6-0.7s-0.6-1.1-0.6-2 c0-0.5,0-1,0.1-1.5c0.2-1.2,0.5-2.7,1-4.7l1.9-7.3c-1,1.9-2.1,3.5-3.1,4.9c-1.7,2.3-3.6,4.5-5.8,6.5s-4.2,3.5-6,4.3 c-1,0.4-1.9,0.7-2.7,0.7c-1,0-1.8-0.3-2.4-1c-0.6-0.7-0.9-1.6-0.9-2.9c0-0.8,0.1-1.8,0.3-2.8c0.1-0.8,0.6-2.7,1.5-5.9 c1.1-4.1,2-7.4,2.7-9.9c0.5-1.8,0.8-3,0.8-3.7c0-0.5-0.1-0.9-0.3-1.1c-0.2-0.2-0.4-0.3-0.7-0.3 C186.7,220.6,185.1,221.5,182.4,223.3z" /> <path fill="#222" d="M218.8,247.9l-0.7-0.9l1.6-5.3c0.9-3.4,1.6-6.3,2.1-8.7c0.5-2.4,1-4.9,1.5-7.4c0.2-1.2,0.3-2.2,0.3-3.1 c0-0.6-0.1-1.1-0.2-1.3s-0.3-0.3-0.6-0.3c-0.7,0-2.4,1-5,3.1l-0.8-1.8c3-2.5,5.2-4.2,6.6-5.3c1.4-1,2.8-1.8,4.1-2.4 c0.6-0.2,1.1-0.4,1.5-0.4c0.5,0,1,0.2,1.3,0.7c0.4,0.4,0.6,1.1,0.6,1.9c0,0.6-0.1,1.5-0.3,2.7c-0.1,0.6-0.9,4.2-2.5,10.6h0.5 c1.7-3.9,3.3-7.1,5-9.7c1.7-2.6,3.2-4.2,4.5-5.1c0.9-0.5,1.9-0.8,3-0.8c0.6,0,1.3,0.1,2,0.3c-0.4,1.3-0.7,2.9-1,4.6 c-0.3,1.8-0.4,3.3-0.5,4.6l-0.8,0.5c-1.1-0.9-2.3-1.4-3.5-1.4s-2.3,0.4-3.3,1.2c-1.4,1.1-2.8,3.3-4.2,6.7 c-1.8,4.2-3.1,9.3-3.9,15.4l-5.2,0.8C220.4,247.4,219.6,247.6,218.8,247.9z" /> <path fill="#222" d="M242.1,236.9h2.1l0.1,3.2c1,1.1,2.2,2.1,3.8,2.8c1.6,0.7,3.2,1.1,4.8,1.1c1.4,0,2.6-0.2,3.5-0.7c0.9-0.4,1.6-1.1,2-1.9 s0.7-1.7,0.7-2.5s-0.2-1.6-0.6-2.3s-0.9-1.2-1.6-1.5c-0.6-0.3-1.9-0.7-3.6-1c-3.1-0.6-5.2-1.2-6.3-1.8c-1.1-0.6-1.9-1.5-2.5-2.6 c-0.6-1.1-0.9-2.3-0.9-3.6c0-1.2,0.3-2.4,0.8-3.7c0.4-0.9,1-1.7,1.7-2.4c0.7-0.7,2-1.7,3.9-2.8c1.9-1.2,3.4-2,4.5-2.3 c1.1-0.4,2.4-0.6,3.9-0.6s2.9,0.2,4.3,0.5c1.4,0.3,2.8,0.9,4.1,1.6c-0.4,2-0.9,4.7-1.2,8h-2l-0.4-3.3c-1.1-1-2.3-1.8-3.7-2.3 c-1.4-0.5-2.7-0.8-4-0.8c-1,0-2,0.2-2.8,0.6c-0.9,0.4-1.6,1-2,1.8c-0.4,0.8-0.7,1.6-0.7,2.4c0,1.2,0.4,2.2,1.3,3s2.8,1.4,5.9,2 c2,0.4,3.2,0.6,3.7,0.8c1,0.3,1.9,0.8,2.6,1.4c0.8,0.6,1.4,1.4,1.8,2.4s0.7,2,0.7,3.1c0,1.6-0.4,3-1.1,4.1 c-0.7,1.1-1.9,2.3-3.6,3.7c-1.7,1.3-3.2,2.3-4.5,3c-1.9,0.9-4.1,1.3-6.8,1.3c-1.6,0-3-0.1-4.3-0.4c-0.9-0.2-2.6-0.7-4.9-1.5 c0.3-0.9,0.5-2.2,0.8-3.9C241.8,239.5,242,237.8,242.1,236.9z" /> <path fill="#222" d="M289.7,238.2l0.8,1.9c-1.2,0.9-3,2.2-5.5,4c-2.5,1.7-4.5,2.9-6,3.5c-1,0.4-1.9,0.6-2.6,0.6c-1.3,0-2.3-0.4-3-1.2 c-0.6-0.8-1-1.9-1-3.1c0-0.8,0.1-1.8,0.3-3c0.2-0.9,1-5,2.6-12.1c1-4.8,1.7-7.9,1.9-9.3h-7.4l0.4-1.8c1.9-0.4,4.5-1.2,7.8-2.3 c0.1-0.5,0.3-1.6,0.8-3.2c0.7-2.5,1.1-4.6,1.1-6.1c1-0.2,2-0.5,3-0.9l4.7-1.8l0.8,0.8c-0.7,2.2-1.8,6.1-3.1,11.7h3.5 c2.3,0,4.2-0.1,5.8-0.3l0.3,0.3c-0.5,1.9-0.8,3.1-0.9,3.8c-2-0.2-3.9-0.3-5.8-0.3h-3.5c-0.1,0.6-0.6,2.6-1.4,6 c0,0.1-0.7,3.5-2.1,10.3c-0.4,2.1-0.7,3.5-0.8,4.2c0,0.4-0.1,0.7-0.1,1c0,0.5,0.1,1,0.4,1.2c0.3,0.3,0.7,0.4,1.2,0.4 c0.7,0,1.5-0.3,2.5-0.8C286.4,240.7,288.1,239.5,289.7,238.2z" /> <path fill="#222" d="M343.7,239.2l0.7,2.1c-5.5,4.5-9.4,6.8-11.8,6.8c-0.6,0-1.1-0.3-1.5-0.8c-0.4-0.6-0.7-1.3-0.7-2.3c0-0.8,0.1-1.9,0.4-3.3 c0.3-1.8,1.1-5.3,2.4-10.4c-2.5,4-4,6.3-4.4,6.9c-1.9,2.5-3.6,4.4-5.3,5.9c-1.6,1.5-3.4,2.6-5.3,3.4c-0.9,0.4-1.7,0.6-2.4,0.6 c-1.1,0-2.1-0.5-2.8-1.4s-1.1-2.5-1.1-4.7c0-3.1,0.6-6.6,1.8-10.6c1.2-3.9,2.2-6.5,3.2-7.8c0.7-0.9,2.2-2.2,4.7-4.1 c2.5-1.9,4.4-3.2,5.7-3.9c1.3-0.7,2.9-1.1,4.8-1.1c1.1,0,2.2,0.2,3.6,0.5c1.3,0.3,2.5,0.8,3.6,1.3l3.1-1.8l1.1,0.8 c-0.5,1.3-1,3-1.5,5.2c-1.5,6.3-2.8,11.8-3.7,16.3c-0.4,2.2-0.7,3.6-0.7,4.2c0,0.5,0.1,0.8,0.2,1c0.1,0.2,0.3,0.3,0.6,0.3 c0.4,0,0.9-0.2,1.6-0.6C341.1,241.2,342.3,240.4,343.7,239.2z M334.8,219.8c-1-0.5-1.9-0.9-2.9-1.1s-1.8-0.4-2.7-0.4 c-1.6,0-2.9,0.6-4,1.7s-2.3,4.1-3.6,9c-1.3,4.9-2,8.5-2,11c0,0.9,0.1,1.6,0.4,1.9c0.3,0.4,0.6,0.5,0.9,0.5c0.4,0,0.9-0.2,1.4-0.7 c1.7-1.3,3.4-3.1,5.3-5.7c1.9-2.5,3.4-5.2,4.7-8.1C333.8,225.2,334.6,222.5,334.8,219.8z" /> <path fill="#222" d="M348.1,247.8l-0.8-0.8c0.5-1.5,1-3,1.4-4.7c0.9-3.7,1.7-6.8,2.3-9.2c0.6-2.4,1.2-5,2-7.9c0.4-1.5,0.6-2.5,0.6-3.1 c0-0.4-0.1-0.7-0.2-0.8c-0.2-0.2-0.3-0.3-0.6-0.3c-0.8,0-2.4,1-5,2.9l-0.9-1.8c4.1-3.5,7.1-5.8,9-6.9c1.2-0.7,2.3-1.1,3.1-1.1 c0.6,0,1,0.2,1.3,0.5c0.3,0.3,0.4,0.9,0.4,1.7c0,1-0.1,2.1-0.4,3.4c-0.4,2.1-1.3,5.8-2.7,11.2c2.1-3.9,4.8-7.4,8.1-10.5 c2.4-2.3,4.7-3.9,6.9-5.1c1.5-0.8,2.8-1.1,3.9-1.1c0.9,0,1.7,0.3,2.1,0.8c0.5,0.5,0.7,1.3,0.7,2.3c0,0.8-0.1,1.9-0.4,3.2 c-0.5,2.1-1.4,5.8-2.9,11.1c-0.7,2.7-1.2,4.9-1.5,6.8c-0.2,1.3-0.3,2.1-0.3,2.5c0,0.4,0.1,0.7,0.2,1c0.1,0.2,0.3,0.2,0.6,0.2 c0.4,0,1-0.2,1.7-0.6c1.1-0.6,2.3-1.4,3.4-2.3l0.8,1.9c-3.7,2.8-6.6,4.8-8.9,5.9c-1.3,0.6-2.5,0.9-3.7,0.9c-0.8,0-1.5-0.3-1.8-1 c-0.4-0.6-0.5-1.4-0.5-2.4c0-1.8,0.8-5.5,2.4-11.3c1.6-5.7,2.4-9.4,2.4-11.1c0-0.4-0.1-0.8-0.4-1s-0.5-0.4-0.9-0.4 c-0.5,0-1,0.2-1.7,0.5c-1.4,0.8-2.9,2.3-4.8,4.5c-1.9,2.2-3.2,4.5-4.3,6.8c-1.1,2.3-1.9,4.6-2.4,6.6c-0.8,3-1.3,5.4-1.4,7 C352.3,246.8,350,247.2,348.1,247.8z" /> <path fill="#222" d="M414.7,239.2l0.6,2c-3.5,2.6-5.4,4-5.8,4.2c-1.5,1-2.8,1.7-3.8,2.1c-0.6,0.2-1.3,0.4-1.9,0.4c-0.7,0-1.2-0.3-1.7-0.9 s-0.7-1.4-0.7-2.4c0-0.8,0.1-1.8,0.4-3.1c0.1-0.5,1-4.1,2.5-10.6c-3.1,5.8-6.8,10.4-11.1,13.8c-2.7,2.2-4.9,3.3-6.7,3.3 c-1.2,0-2.2-0.5-3-1.6s-1.3-2.8-1.3-5.1c0-2.8,0.4-5.7,1.1-8.5c0.7-2.8,1.6-5.3,2.6-7.4c0.7-1.5,1.4-2.6,2-3.4 c0.5-0.5,1.6-1.4,3.4-2.6c3.2-2.2,5.5-3.5,6.8-4s2.6-0.7,4-0.7c1.3,0,2.8,0.2,4.6,0.7l1.6-7.4c0.4-1.9,0.6-3.3,0.6-4.2 c0-0.4-0.1-0.6-0.3-0.9c-0.2-0.2-0.5-0.4-1.1-0.5c-0.8-0.1-2.3-0.2-4.4-0.2l0.4-2c4.2-0.1,8.6-1.1,13.1-3l0.8,0.6 c-0.9,3.4-3.2,14.4-7,33.1c-1.1,5.6-1.7,9.1-1.7,10.3c0,0.4,0.1,0.7,0.2,0.8c0.1,0.2,0.3,0.3,0.5,0.3c0.1,0,0.2,0,0.4-0.1 c0.2,0,0.5-0.2,0.9-0.4c0.4-0.2,0.9-0.6,1.5-1L414.7,239.2z M405.9,219.4c-0.9-0.4-1.8-0.7-2.7-0.9c-0.9-0.2-1.9-0.3-3.1-0.3 c-1.7,0-3,0.3-3.8,0.9c-0.6,0.4-1.2,1.4-1.9,3c-1,2.1-1.8,4.6-2.6,7.5c-1.1,4.1-1.6,7.7-1.6,10.6c0,0.9,0.1,1.5,0.3,1.8 c0.2,0.3,0.5,0.5,0.9,0.5s0.9-0.1,1.4-0.4c1-0.5,2-1.3,3.1-2.4c1.5-1.5,3-3.5,4.6-5.9c1.1-1.7,2.2-3.7,3-5.9s1.5-4.1,1.8-5.6 L405.9,219.4z" /> <path fill="#222" d="M434.3,246.9l0.2-2.3c2.8,0,4.5-0.1,5.2-0.4c0.3-0.1,0.5-0.3,0.6-0.5c0.3-0.5,0.8-2.4,1.5-5.6c1.6-8.2,2.9-15.5,4-22 c1.1-6.4,1.6-10.3,1.6-11.6c0-0.5-0.1-0.9-0.4-1.2c-0.2-0.3-0.6-0.5-1.2-0.6c-0.7-0.2-2.4-0.2-5.2-0.3l0.3-2.3 c4.5,0.2,8.2,0.3,11.1,0.3c1.5,0,3.7,0,6.8-0.1c3-0.1,5.5-0.1,7.4-0.1c3.5,0,6.1,0.5,8,1.4c1.8,0.9,3.2,2.2,4.1,4 c0.9,1.7,1.4,3.7,1.4,5.9c0,2.4-0.5,4.6-1.4,6.5s-2.1,3.6-3.6,4.9c-1.4,1.4-3,2.4-4.6,3.2c-2.3,1.1-4.8,1.6-7.4,1.6 c-2.1,0-4.4-0.4-6.8-1.2l-0.3-2.4c2.1,0.6,3.9,1,5.3,1c1.5,0,3-0.5,4.6-1.5c1.5-1,2.8-2.6,3.7-4.8s1.4-4.5,1.4-6.8 c0-1.8-0.3-3.3-0.9-4.7c-0.6-1.3-1.6-2.3-2.9-3c-1.4-0.7-3-1-4.9-1c-1,0-2.7,0.2-5,0.5c-0.8,4.1-2.1,10.8-3.7,20.1 c-1.6,9.2-2.6,15-2.9,17.3c-0.1,0.6-0.1,1.1-0.1,1.6c0,0.6,0.1,1,0.4,1.2c0.3,0.3,0.9,0.5,1.9,0.6c0.5,0.1,2.1,0.2,4.7,0.3 l-0.3,2.3l-11.4-0.3C444.2,246.6,440.5,246.7,434.3,246.9z" /> <path fill="#222" d="M498,238.9l0.7,1.8c-3.2,2.1-5.3,3.5-6.4,4.1c-2.1,1.1-3.9,2-5.4,2.4c-1.6,0.5-3,0.7-4.2,0.7c-1.6,0-3.1-0.3-4.5-1 c-1.4-0.7-2.4-1.6-3.1-2.9c-0.7-1.2-1-2.7-1-4.2c0-3.1,0.6-6.8,1.9-11c0.6-2.1,1.3-3.8,2.1-5.1s1.9-2.6,3.4-3.8 c2.3-1.9,5-3.5,8.1-4.7c1.7-0.6,3.3-1,4.7-1c2.1,0,3.7,0.5,4.8,1.6c1.2,1,1.7,2.4,1.7,4.1c0,2.1-0.6,4.1-1.9,5.9 c-1.3,1.8-3.6,3.4-6.8,4.7c-3.2,1.3-6.5,2.2-9.9,2.8c-0.2,1.7-0.4,3.1-0.4,4.4c0,2.1,0.5,3.6,1.5,4.4c1,0.8,2.2,1.2,3.5,1.2 c1.4,0,3-0.4,5-1.2C493.9,241.5,496,240.4,498,238.9z M482.6,231.6c2.1-0.5,3.6-0.9,4.5-1.3c1.7-0.8,3.1-1.6,4-2.4 c0.9-0.8,1.7-1.9,2.3-3.3c0.7-1.4,1-2.6,1-3.6c0-1.1-0.3-1.9-0.9-2.5c-0.6-0.6-1.4-0.9-2.3-0.9c-1.1,0-2.2,0.4-3.3,1.2 s-2.1,2.4-3,4.7C484.1,225.3,483.4,228,482.6,231.6z" /> <path fill="#222" d="M522.8,238.2l0.8,1.9c-1.2,0.9-3,2.2-5.5,4c-2.5,1.7-4.5,2.9-6,3.5c-1,0.4-1.9,0.6-2.6,0.6c-1.3,0-2.3-0.4-3-1.2 c-0.6-0.8-1-1.9-1-3.1c0-0.8,0.1-1.8,0.3-3c0.2-0.9,1-5,2.6-12.1c1-4.8,1.7-7.9,1.9-9.3H503l0.4-1.8c1.9-0.4,4.5-1.2,7.8-2.3 c0.1-0.5,0.3-1.6,0.8-3.2c0.7-2.5,1.1-4.6,1.1-6.1c1-0.2,2-0.5,3-0.9l4.7-1.8l0.8,0.8c-0.7,2.2-1.8,6.1-3.1,11.7h3.5 c2.3,0,4.2-0.1,5.8-0.3l0.3,0.3c-0.5,1.9-0.8,3.1-0.9,3.8c-2-0.2-3.9-0.3-5.8-0.3h-3.5c-0.1,0.6-0.6,2.6-1.4,6 c0,0.1-0.7,3.5-2.1,10.3c-0.4,2.1-0.7,3.5-0.8,4.2c0,0.4-0.1,0.7-0.1,1c0,0.5,0.1,1,0.4,1.2c0.3,0.3,0.7,0.4,1.2,0.4 c0.7,0,1.5-0.3,2.5-0.8C519.5,240.7,521.2,239.5,522.8,238.2z" /> <path fill="#222" d="M527.6,224.1c1.1-3,1.7-5,2-6.1c0.3-1.1,0.5-2.1,0.7-3.1c1.3-0.3,2.4-0.4,3.4-0.4s2.2,0.1,3.6,0.2c2.6,0.2,4.5,0.3,5.7,0.3 c2,0,3.6-0.3,4.9-0.8l1,1.1c-2.1,2.3-3.9,4.8-5.4,7.6c-1.5,2.8-2.6,5.5-3.3,8.3c-0.4,1.7-0.6,3.5-0.6,5.4c0,2.8,0.4,4.6,1.3,5.7 c0.6,0.8,1.4,1.2,2.3,1.2c0.6,0,1.2-0.2,1.8-0.5c0.9-0.4,1.8-1.2,2.8-2.3c1.5-1.7,2.7-3.5,3.6-5.5c0.9-1.9,1.7-3.9,2.3-5.9 s1.2-4.8,2-8.3c0.5-2.4,0.7-4,0.7-4.9c2.8-0.5,5.2-1.1,7.3-1.8l0.9,0.6c-0.6,1.8-1.3,4.4-2.1,7.8c-0.8,3.4-1.3,5.6-1.5,6.5 c-0.2,1.3-0.5,2.8-0.7,4.5s-0.3,3.2-0.3,4.4c0,1.9,0.4,3.3,1.1,4.2c0.7,0.9,1.7,1.3,2.8,1.3s2.5-0.6,4.1-1.9 c2.4-2.4,4.2-5.3,5.4-8.6c1.2-3.3,1.8-6.5,1.8-9.5c0-1.4-0.2-2.4-0.7-2.9c-0.5-0.6-1.2-0.9-2-0.9c-0.6,0-1.3,0.1-2.1,0.4l-0.9-1.6 c1.9-1.3,3.4-2.6,4.8-4c0.7-0.2,1.4-0.2,1.9-0.2c0.8,0,1.5,0.2,2,0.6c0.9,0.6,1.6,1.4,2,2.3c0.5,1,0.7,2.3,0.7,3.8 c0,3.4-0.9,6.9-2.7,10.7c-1.4,3-3.3,5.7-5.5,8.4c-2.3,2.6-4.5,4.6-6.8,5.9c-2.3,1.3-4.4,1.9-6.2,1.9c-1.6,0-3.1-0.6-4.4-1.8 c-1.3-1.2-2-3.2-2-5.9c0-1.2,0.2-3,0.6-5.3l-2.1,3.7c-0.6,1-1.3,2-2.2,3c-1.4,1.7-2.8,3-4,3.9c-1.3,1-2.5,1.6-3.6,2 c-0.8,0.3-1.7,0.4-2.6,0.4c-2,0-3.7-0.8-5.1-2.4c-1.4-1.6-2.1-3.9-2.1-7c0-2.1,0.4-4.1,1.1-6.1c0.7-2,1.9-4.1,3.6-6.2 c1.2-1.6,3.5-4,6.8-7.4c-0.8,0.2-1.4,0.3-1.9,0.4s-0.9,0.1-1.3,0.1l-3.3,0.1l-2.6-0.1c-0.6,0-1.3,0-1.9,0.1c-0.6,0.1-1,0.3-1.3,0.8 c-0.2,0.5-0.5,1.1-0.8,1.7c-0.4,1-0.8,1.7-0.9,2L527.6,224.1L527.6,224.1z" /> <path fill="#222" d="M581.1,237.4c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3 c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3c0.4,1.3,0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8 c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6s-3.8,2.3-5.6,3s-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4c-1.6-0.9-2.6-2.2-3.2-3.9 C581.4,241.1,581.1,239.3,581.1,237.4z M589,237.1c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8c1.3,0,2.4-0.3,3.3-0.9 c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9s-2.5-1.8-4.2-1.8 c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C589.5,230.6,589,234,589,237.1z" /> <path fill="#222" d="M616.5,247.9l-0.7-0.9l1.6-5.3c0.9-3.4,1.6-6.3,2.1-8.7c0.5-2.4,1-4.9,1.5-7.4c0.2-1.2,0.3-2.2,0.3-3.1 c0-0.6-0.1-1.1-0.2-1.3c-0.1-0.2-0.3-0.3-0.6-0.3c-0.7,0-2.4,1-5,3.1l-0.8-1.8c3-2.5,5.2-4.2,6.6-5.3c1.4-1,2.8-1.8,4.1-2.4 c0.6-0.2,1.1-0.4,1.5-0.4c0.5,0,1,0.2,1.3,0.7c0.4,0.4,0.6,1.1,0.6,1.9c0,0.6-0.1,1.5-0.3,2.7c-0.1,0.6-0.9,4.2-2.5,10.6h0.5 c1.7-3.9,3.3-7.1,5-9.7c1.7-2.5,3.2-4.2,4.5-5.1c0.9-0.5,1.9-0.8,3-0.8c0.6,0,1.3,0.1,2,0.3c-0.4,1.3-0.7,2.9-1,4.6 c-0.3,1.8-0.4,3.3-0.5,4.6l-0.8,0.5c-1.1-0.9-2.3-1.4-3.5-1.4s-2.3,0.4-3.3,1.2c-1.4,1.1-2.8,3.3-4.2,6.7 c-1.8,4.2-3.1,9.3-3.9,15.4l-5.2,0.8C618.1,247.4,617.3,247.6,616.5,247.9z" /> <path fill="#222" d="M661.6,238.2l0.8,1.9c-1.2,0.9-3,2.2-5.5,4c-2.5,1.7-4.5,2.9-6,3.5c-1,0.4-1.9,0.6-2.6,0.6c-1.3,0-2.3-0.4-3-1.2 c-0.6-0.8-1-1.9-1-3.1c0-0.8,0.1-1.8,0.3-3c0.2-0.9,1-5,2.6-12.1c1-4.8,1.7-7.9,1.9-9.3h-7.4l0.4-1.8c1.9-0.4,4.5-1.2,7.8-2.3 c0.1-0.5,0.3-1.6,0.8-3.2c0.7-2.5,1.1-4.6,1.1-6.1c1-0.2,2-0.5,3-0.9l4.7-1.8l0.8,0.8c-0.7,2.2-1.8,6.1-3.1,11.7h3.5 c2.3,0,4.2-0.1,5.8-0.3l0.3,0.3c-0.5,1.9-0.8,3.1-0.9,3.8c-2-0.2-3.9-0.3-5.8-0.3h-3.5c-0.1,0.6-0.6,2.6-1.4,6 c0,0.1-0.7,3.5-2.1,10.3c-0.4,2.1-0.7,3.5-0.8,4.2c0,0.4-0.1,0.7-0.1,1c0,0.5,0.1,1,0.4,1.2c0.3,0.3,0.7,0.4,1.2,0.4 c0.7,0,1.5-0.3,2.5-0.8C658.3,240.7,660,239.5,661.6,238.2z" /> <path fill="#222" d="M664.4,247.8l-0.7-0.6c1.2-3.9,2.1-7.5,2.9-10.9c0.5-2.1,1.5-7.4,3.1-15.9c1.7-6.3,2.8-11.1,3.4-14.3 c0.2-1.2,0.3-2,0.3-2.3c0-0.6-0.3-1-0.9-1.2c-0.3-0.1-1.9-0.2-4.7-0.2l0.3-2c2-0.2,4.1-0.5,6.5-1.1c2.4-0.6,4.4-1.2,6.3-2l0.7,0.6 c-0.3,1.3-0.8,3.4-1.5,6.2c-1.1,5-1.9,8.5-2.4,10.6l-3.2,15.1c1.5-2.3,2.9-4.2,4.2-5.6c1.8-2.1,3.6-3.8,5.2-5.1 c1.2-1,2.5-1.8,3.9-2.6c1.4-0.8,2.6-1.4,3.6-1.7c0.7-0.2,1.5-0.3,2.3-0.3c0.9,0,1.6,0.2,2.1,0.7s0.7,1.2,0.7,2.2 c0,0.8-0.1,1.6-0.2,2.4c-0.4,2.2-1.2,5-2.2,8.6c-2,6.8-3.1,11-3.3,12.5c0,0.6,0.1,0.9,0.3,1.2c0.2,0.2,0.4,0.3,0.7,0.3 s0.7-0.1,1.2-0.3c0.7-0.3,2-1.2,4.1-2.7l0.8,1.8c-3.9,2.9-6.7,4.8-8.4,5.6c-1.7,0.9-3.1,1.3-4.1,1.3c-0.7,0-1.2-0.3-1.7-0.8 c-0.5-0.6-0.7-1.4-0.7-2.6c0-0.8,0.1-1.6,0.3-2.7c0.1-0.7,0.7-3,1.7-6.7c2.1-7.8,3.1-12.2,3.1-13.2c0-0.4-0.1-0.8-0.3-1 s-0.5-0.4-0.9-0.4c-0.6,0-1.4,0.3-2.3,0.8c-1.5,0.9-3.2,2.3-4.9,4.4c-1.7,2.1-3.3,4.6-4.6,7.5c-1,2.1-1.9,5-2.8,8.7 c-0.5,1.8-0.7,3.2-0.7,4.4c-0.7,0-1.6,0.1-2.7,0.3C666.7,247.2,665.2,247.6,664.4,247.8z" /> </g> <rect x="-56.1" y="228.7" fill="#1B6AB3" width="71.7" height="5.6" /> <rect x="712.2" y="228.7" fill="#1B6AB3" width="71.7" height="5.6" /> <g> <g> <path fill="#1C6AB3" d="M49.1,314.6c0,29.2-23.7,49.4-53.6,49.4c-31.4,0-53.5-22.9-53.5-49.4c0-30.4,25.4-49.2,53.5-49.2 C24.1,265.4,49.1,285.3,49.1,314.6z M-13.7,349.9c0,5.5,3,10.4,9.1,10.4c6.5,0,9.3-4.9,9.3-10.4v-63.4c0-6.8-0.1-17.5-9.3-17.5 c-8.7,0-9.1,10.6-9.1,17.5C-13.7,286.5-13.7,349.9-13.7,349.9z" /> <path fill="#1C6AB3" d="M48.7,362v-3.7h10.4v-87.2H48.7v-3.7h74.9c14.1,0,33.4,5,33.4,22.5c0,16.6-18.1,21-31.5,21.3v2.7 c2.9,0.1,5.9,0.4,8.7,0.7c12.7,1.2,25.1,7.6,25.1,22.1c0,27-31.7,25.2-50.6,25.2h-60V362z M100.8,310.8h5.9 c5.3,0,7.8-4.5,7.8-10.6v-19c0-7.1-3.5-10.1-10.5-10.1h-3.1L100.8,310.8L100.8,310.8z M100.8,358.3h4.6c10.4,0,10.6-9.4,10.6-13.2 v-17.9c0-10.5-5.2-12.6-12-12.6h-3.3L100.8,358.3L100.8,358.3z" /> <path fill="#1C6AB3" d="M229.5,305.3c8.7,4.5,16.2,15.4,16.2,28.1c0,23.3-21.1,30.6-40.9,30.6c-7.5,0-15.3-2.9-21.8-6.4l-14.7,6.4 h-3.4l-1-33.8h4.4c6.8,16.1,20.2,30.2,38.8,30.2c5.7,0,13.1-2.3,13.1-9.1c0-8-8.9-11.5-15-14.2l-10.4-4.6 c-19.8-8.9-29.9-20.7-29.9-35.6c0-19.9,14.3-31.4,33.4-31.4c7.6,0,15,2.3,21.8,5.6l14.7-5.6h3.1l1.1,31.2h-3.7 c-6.8-14.7-19.4-27.6-36.6-27.6c-5.2,0-11.6,2.7-11.6,8.9c0,7.4,9,10.4,14.5,13.2L229.5,305.3z" /> <path fill="#1C6AB3" d="M247.2,362v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2H335c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3 c4.2,0,13.8-4.5,15-18.6h4.5v41.6H316c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36 L247.2,362L247.2,362z" /> <path fill="#1C6AB3" d="M353.3,271.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4 c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1 c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6H394v45.3h11.5v3.7h-62.6v-3.7h10.5v-87.1H353.3z M393.9,308.9h5.2 c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H394v37.8H393.9z" /> <path fill="#1C6AB3" d="M449.9,271.1v-3.7h61.3v3.7h-9.4l22.4,57.4l18.4-44.6c4.5-10.8-2.5-12.8-5.3-12.8H534v-3.7h26.5v3.7h-3.3 c-2.3,0-6.7,4.5-8.6,9.3L516,362h-22.1l-36.7-90.9H449.9z" /> <path fill="#1C6AB3" d="M564.6,362v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2h-4.5c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3 c4.2,0,13.8-4.5,15-18.6h4.5v41.6h-4.5c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36 L564.6,362L564.6,362z" /> <path fill="#1C6AB3" d="M673.2,271.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4 c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1 c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6h-4.8v45.3h11.5v3.7h-62.6v-3.7h10.5L673.2,271.1L673.2,271.1z M713.9,308.9h5.2c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H714v37.8H713.9z" /> </g> </g> </svg>
</a><span class="sc-gqjmRU sdQWh midhurst-and-petworth-observer">News you can trust since 1882</span></div></div><div class="sc-VigVT itJgCq"><div class="sc-cSHVUG goHHri search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM hOhtda"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=MPO&amp;utm_source=midhurst-petworth-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=MPO&amp;utm_source=midhurst-petworth-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG cEWKS detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/MidhurstandPetworthObserver" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Midhurst and Petworth Observer on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/mid_pet_obs" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Midhurst and Petworth Observer on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.02327bf4e333ad4488db.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </body></html>