<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.midhurstandpetworth.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="465"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Midhurst and Petworth Observer"/>
<meta name="page path" content="Midhurst and Petworth Observer\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>More carers to foster vulnerable children in West Sussex, bucking national trend - Midhurst and Petworth Observer</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="children,family,welfare">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.midhurstandpetworth.co.uk/news/more-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799","headline":"More carers to foster vulnerable children in West Sussex, bucking national trend","thumbnailUrl":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.midhurstandpetworth.co.uk/webimage/1.8800798.1549531198!/image/image.jpg","dateCreated":"2019-02-07T09:20:05Z","articleSection":"News","creator":["Sam Wilson"],"keywords":["welfare","family","children"]}
</script>
<meta name="description" content="More carers are available to foster vulnerable children in West Sussex, bucking the national trend of falling numbers."/>
<meta property="og:description" content="More carers are available to foster vulnerable children in West Sussex, bucking the national trend of falling numbers."/>
<meta property="og:title" content="More carers to foster vulnerable children in West Sussex, bucking national trend"/>
<meta property="og:image" content='https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.midhurstandpetworth.co.uk/webimage/1.8800798.1549531198!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/JPMO-masthead-share-img.png'/>
<meta property="og:url" content='https://www.midhurstandpetworth.co.uk/news/more-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mid_pet_obs" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.midhurstandpetworth.co.uk/news/more-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799"},"headline":"More carers to foster vulnerable children in West Sussex, bucking national trend","image":{"@type":"ImageObject","url":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.midhurstandpetworth.co.uk/webimage/1.8800798.1549531198!/image/image.jpg","height":441,"width":620},"datePublished":"2019-02-07T09:20:05Z","dateModified":"2019-02-07T09:20:05Z","author":{"@type":"Person","name":"Sam Wilson"},"publisher":{"@type":"Organization","name":"Midhurst and Petworth Observer","logo":{"@type":"ImageObject","url":"https://www.midhurstandpetworth.co.uk/assets/images/favicons/midhurstobs/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"More carers are available to foster vulnerable children in West Sussex, bucking the national trend of falling numbers."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=465" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=465"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=465"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=465"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=465"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=465" media="print"/>
    <meta name="parsely-post-id" content="8800799" />
        <link rel="canonical" href="https://www.chichester.co.uk/news/more-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799"/>
                <link rel="amphtml" href="https://www.midhurstandpetworth.co.uk/news/more-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"18800799","gpt":{"unitName":"8057/midhurstandpetworth.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightshowers","tomorrow":"heavyrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/MidhurstandPetworthObserver","twitterUrl":"https://twitter.com/mid_pet_obs","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Sam Wilson","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="map",wtSiteCode="MAP",platform="OAK",siteId="2.3829",build="465",siteStyle="1",siteName="Midhurst and Petworth Observer",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=465"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=465"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=465"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=465"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "midhurstandpetworth.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "MAP";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|MAP";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = " ";
    cmSetClientID("50630000|MAP",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "MAP | More carers to foster vulnerable children in West Sussex, bucking national trend 8800799";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Sam.Wilson2-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-070219 | 09:20-_-12-_-465-_-0-_--_--_-OAK-_-News-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "children | family | welfare");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=465"></script>
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7507822"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.7507858"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7507831"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7507834"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7507825"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7507852"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.7507837"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7507840"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/midhurstobs/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/midhurstobs/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/midhurstobs/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/midhurstobs/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/midhurstobs/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/midhurstobs/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/midhurstobs/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/midhurstobs/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/midhurstobs/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/midhurstobs/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/midhurstobs/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/midhurstobs/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/midhurstobs/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/midhurstobs/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/midhurstobs/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/midhurstobs/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/midhurstobs/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_2qm4nyl2g5p3lqkihjuovsagoy' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.midhurstandpetworth.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.midhurstandpetworth.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=MPO&utm_source=midhurst-petworth-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<div class="masthead__svg--with-co-branding"><a href="/"><!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-58 197.2 841.9 166.8" enable-background="new -58 197.2 841.9 166.8" xml:space="preserve"><g><path fill="#222" d="M24.5,246.9l0.2-2.4l3.2-0.2c0.3-0.1,0.6-0.3,0.8-0.5c0.3-0.3,0.6-0.9,0.9-1.8c0.3-0.9,1.4-4.4,3.1-10.7	c2.2-7.9,4-14.6,5.4-20.1c0.9-3.6,1.4-5.7,1.4-6.3s-0.3-1.2-0.8-1.7s-2.5-0.8-5.8-0.9l0.2-2.3c1.4,0.1,3.3,0.2,5.7,0.2	c3.7,0,6.8-0.1,9.4-0.3c1.1,4.6,2,8.4,2.8,11.6l6,23.1c1.2-1.9,3.7-5.9,7.4-11.9c2.6-4.2,5.1-8.4,7.6-12.6c3-5.2,5-8.6,6.1-10.3	l0.8,0.1c2.6,0.1,4,0.2,4.3,0.2l10.1-0.3l-0.3,2.3c-2.2,0-3.6,0.1-4.3,0.3c-0.4,0.2-0.8,0.4-1.1,0.8c-0.3,0.5-0.6,1.8-1,3.9	c-0.1,0.8-0.6,3.7-1.3,8.7L82,235.1c-0.6,3.8-1,6.1-1,6.9s0.3,1.4,0.9,1.6c0.6,0.2,2.3,0.4,5.3,0.6l-0.3,2.4	c-6-0.2-9.4-0.3-10.5-0.3c-1.4,0-4.8,0.1-10.2,0.3l0.2-2.4c0.2,0,1.6-0.1,4.2-0.3c0.4-0.1,0.7-0.2,0.9-0.4c0.2-0.2,0.4-0.5,0.6-0.8	c0.2-0.6,0.7-3.3,1.6-8c1-5.6,1.8-10.5,2.5-14.6L78,207c-0.8,1.2-1.6,2.6-2.5,4.1L68,223.2c-2.2,3.6-4.4,7.2-6.6,10.9	c-2.2,3.7-3.7,6.3-4.6,7.9c-1.8,3.2-2.9,5.1-3.3,5.9h-1.8c-0.2-0.6-1-3.8-2.5-9.7l-4.9-19c-1.3-5.2-2.2-8.5-2.5-9.8l-2.9,11.8	c-2,7.9-3.1,12.2-3.3,12.9c-0.9,3.8-1.4,6.2-1.5,7.2c-0.1,0.5-0.1,0.9-0.1,1.3c0,0.5,0.2,0.8,0.6,1.1c0.5,0.3,1.5,0.5,3.1,0.6	c0.7,0,1.4,0.1,2,0.1l-0.2,2.4H39l-8.5-0.3L24.5,246.9z"/><path fill="#222" d="M90.3,224.4l-0.8-1.8l4.6-3.4c2.3-1.7,3.9-2.7,4.7-3.2c1.3-0.7,2.4-1.2,3.5-1.5c0.6-0.2,1.2-0.3,1.6-0.3	c0.5,0,1,0.2,1.4,0.7c0.4,0.4,0.6,1.1,0.6,1.8c0,0.8-0.1,1.7-0.3,2.6c-0.3,1.4-1.1,4.5-2.4,9.3c-1.3,4.8-2.1,7.9-2.4,9.4	c-0.3,1.5-0.5,2.5-0.5,2.9c0,0.4,0.1,0.6,0.3,0.8s0.4,0.3,0.6,0.3c0.3,0,0.7-0.2,1.3-0.5c1.3-0.7,2.8-1.6,4.4-2.7l0.9,1.8	c-1.8,1.3-3.8,2.6-6,4.1c-2.2,1.4-3.9,2.4-4.9,2.7c-0.7,0.2-1.3,0.4-1.9,0.4c-0.8,0-1.4-0.3-1.9-0.9c-0.5-0.6-0.7-1.4-0.7-2.6	c0-0.9,0.1-1.9,0.3-2.9c0.2-1.3,0.8-3.7,1.7-7.2c1.9-7.1,2.8-11.3,2.8-12.5c0-0.3-0.1-0.5-0.2-0.7c-0.1-0.2-0.3-0.2-0.6-0.2	C95.5,221,93.5,222.2,90.3,224.4z M100.7,204.1c0-1.5,0.5-2.7,1.4-3.6c0.9-0.9,2-1.4,3.3-1.4c1.1,0,2,0.3,2.7,1	c0.7,0.7,1,1.6,1,2.7c0,1.6-0.4,2.9-1.3,3.8c-0.9,1-2,1.5-3.3,1.5c-1.2,0-2.1-0.3-2.8-1C101,206.4,100.7,205.4,100.7,204.1z"/><path fill="#222" d="M142.7,239.2l0.6,2c-3.5,2.6-5.4,4-5.8,4.2c-1.5,1-2.8,1.7-3.8,2.1c-0.6,0.2-1.3,0.4-1.9,0.4c-0.7,0-1.2-0.3-1.7-0.9	s-0.7-1.4-0.7-2.4c0-0.8,0.1-1.8,0.4-3.1c0.1-0.5,1-4.1,2.5-10.6c-3.1,5.8-6.8,10.4-11.1,13.8c-2.7,2.2-4.9,3.3-6.7,3.3	c-1.2,0-2.2-0.5-3-1.6s-1.3-2.8-1.3-5.1c0-2.8,0.4-5.7,1.1-8.5c0.7-2.8,1.6-5.3,2.6-7.4c0.7-1.5,1.4-2.6,2-3.4	c0.5-0.5,1.6-1.4,3.4-2.6c3.2-2.2,5.5-3.5,6.8-4s2.6-0.7,4-0.7c1.3,0,2.8,0.2,4.6,0.7l1.6-7.4c0.4-1.9,0.6-3.3,0.6-4.2	c0-0.4-0.1-0.6-0.3-0.9c-0.2-0.2-0.5-0.4-1.1-0.5c-0.8-0.1-2.3-0.2-4.4-0.2l0.4-2c4.2-0.1,8.6-1.1,13.1-3l0.8,0.6	c-0.9,3.4-3.2,14.4-7,33.1c-1.1,5.6-1.7,9.1-1.7,10.3c0,0.4,0.1,0.7,0.2,0.8c0.1,0.2,0.3,0.3,0.5,0.3c0.1,0,0.2,0,0.4-0.1	c0.2,0,0.5-0.2,0.9-0.4c0.4-0.2,0.9-0.6,1.5-1L142.7,239.2z M133.9,219.4c-0.9-0.4-1.8-0.7-2.7-0.9s-1.9-0.3-3.1-0.3	c-1.7,0-3,0.3-3.8,0.9c-0.6,0.4-1.2,1.4-1.9,3c-1,2.1-1.8,4.6-2.6,7.5c-1.1,4.1-1.6,7.7-1.6,10.6c0,0.9,0.1,1.5,0.3,1.8	c0.2,0.3,0.5,0.5,0.9,0.5s0.9-0.1,1.4-0.4c1-0.5,2-1.3,3.1-2.4c1.5-1.5,3-3.5,4.6-5.9c1.1-1.7,2.2-3.7,3-5.9s1.5-4.1,1.8-5.6	L133.9,219.4z"/><path fill="#222" d="M145.5,247.8l-0.7-0.6c1.2-3.9,2.1-7.5,2.9-10.9c0.5-2.1,1.5-7.4,3.1-15.9c1.7-6.3,2.8-11.1,3.4-14.3	c0.2-1.2,0.3-2,0.3-2.3c0-0.6-0.3-1-0.9-1.2c-0.3-0.1-1.9-0.2-4.7-0.2l0.3-2c2-0.2,4.1-0.5,6.5-1.1c2.3-0.6,4.4-1.2,6.3-2l0.7,0.6	c-0.3,1.3-0.8,3.4-1.5,6.2c-1.1,5-1.9,8.5-2.4,10.6l-3.2,15.1c1.5-2.3,2.9-4.2,4.2-5.6c1.8-2.1,3.6-3.8,5.2-5.1	c1.2-1,2.5-1.8,3.9-2.6c1.4-0.8,2.6-1.4,3.6-1.7c0.7-0.2,1.5-0.3,2.3-0.3c0.9,0,1.6,0.2,2.1,0.7s0.7,1.2,0.7,2.2	c0,0.8-0.1,1.6-0.2,2.4c-0.4,2.2-1.2,5-2.2,8.6c-2,6.8-3.1,11-3.3,12.5c0,0.6,0.1,0.9,0.3,1.2c0.2,0.2,0.4,0.3,0.7,0.3	s0.7-0.1,1.2-0.3c0.7-0.3,2-1.2,4.1-2.7l0.8,1.8c-3.9,2.9-6.7,4.8-8.4,5.6c-1.7,0.9-3.1,1.3-4.1,1.3c-0.7,0-1.2-0.3-1.7-0.8	c-0.5-0.6-0.7-1.4-0.7-2.6c0-0.8,0.1-1.6,0.3-2.7c0.1-0.7,0.7-3,1.7-6.7c2.1-7.8,3.1-12.2,3.1-13.2c0-0.4-0.1-0.8-0.3-1	s-0.5-0.4-0.9-0.4c-0.6,0-1.4,0.3-2.3,0.8c-1.5,0.9-3.2,2.3-4.9,4.4c-1.7,2.1-3.3,4.6-4.6,7.5c-1,2.1-1.9,5-2.8,8.7	c-0.5,1.8-0.7,3.2-0.7,4.4c-0.7,0-1.6,0.1-2.7,0.3C147.8,247.2,146.3,247.6,145.5,247.8z"/><path fill="#222" d="M182.4,223.3l-0.8-1.9c4-3,7-5,9-6.1c1.4-0.7,2.6-1,3.5-1c0.6,0,1.2,0.2,1.5,0.6c0.4,0.4,0.6,1.1,0.6,2	c0,0.7-0.1,1.5-0.2,2.4c-0.3,1.4-0.8,3.7-1.7,6.8c-1.6,6.2-2.6,10.1-3,11.8c-0.2,1.1-0.4,2-0.4,2.5s0.1,0.8,0.3,1	c0.2,0.2,0.5,0.3,0.8,0.3c0.4,0,1-0.2,1.6-0.6c1-0.6,2.2-1.7,3.7-3.4s2.7-3.4,3.7-5.1c1.7-2.9,3.1-5.9,4-9c0.9-3.1,1.5-5.7,1.7-7.9	c2.5-0.2,5-0.6,7.3-1.3l0.6,0.6c-0.9,2.8-2,6.6-3.3,11.6c-1.3,4.9-2.2,8.5-2.6,10.8c-0.2,1.5-0.4,2.5-0.4,3.2	c0,0.4,0.1,0.7,0.3,0.9c0.2,0.2,0.4,0.3,0.7,0.3c0.3,0,0.7-0.1,1.1-0.3c0.5-0.3,1.8-1.2,3.9-2.7l0.6,1.9l-3.7,2.9	c-1.5,1.1-2.7,2-3.9,2.6c-1.1,0.7-2.1,1.1-2.8,1.4c-0.5,0.2-1.1,0.2-1.5,0.2c-0.6,0-1.2-0.2-1.6-0.7s-0.6-1.1-0.6-2	c0-0.5,0-1,0.1-1.5c0.2-1.2,0.5-2.7,1-4.7l1.9-7.3c-1,1.9-2.1,3.5-3.1,4.9c-1.7,2.3-3.6,4.5-5.8,6.5s-4.2,3.5-6,4.3	c-1,0.4-1.9,0.7-2.7,0.7c-1,0-1.8-0.3-2.4-1c-0.6-0.7-0.9-1.6-0.9-2.9c0-0.8,0.1-1.8,0.3-2.8c0.1-0.8,0.6-2.7,1.5-5.9	c1.1-4.1,2-7.4,2.7-9.9c0.5-1.8,0.8-3,0.8-3.7c0-0.5-0.1-0.9-0.3-1.1c-0.2-0.2-0.4-0.3-0.7-0.3	C186.7,220.6,185.1,221.5,182.4,223.3z"/><path fill="#222" d="M218.8,247.9l-0.7-0.9l1.6-5.3c0.9-3.4,1.6-6.3,2.1-8.7c0.5-2.4,1-4.9,1.5-7.4c0.2-1.2,0.3-2.2,0.3-3.1	c0-0.6-0.1-1.1-0.2-1.3s-0.3-0.3-0.6-0.3c-0.7,0-2.4,1-5,3.1l-0.8-1.8c3-2.5,5.2-4.2,6.6-5.3c1.4-1,2.8-1.8,4.1-2.4	c0.6-0.2,1.1-0.4,1.5-0.4c0.5,0,1,0.2,1.3,0.7c0.4,0.4,0.6,1.1,0.6,1.9c0,0.6-0.1,1.5-0.3,2.7c-0.1,0.6-0.9,4.2-2.5,10.6h0.5	c1.7-3.9,3.3-7.1,5-9.7c1.7-2.6,3.2-4.2,4.5-5.1c0.9-0.5,1.9-0.8,3-0.8c0.6,0,1.3,0.1,2,0.3c-0.4,1.3-0.7,2.9-1,4.6	c-0.3,1.8-0.4,3.3-0.5,4.6l-0.8,0.5c-1.1-0.9-2.3-1.4-3.5-1.4s-2.3,0.4-3.3,1.2c-1.4,1.1-2.8,3.3-4.2,6.7	c-1.8,4.2-3.1,9.3-3.9,15.4l-5.2,0.8C220.4,247.4,219.6,247.6,218.8,247.9z"/><path fill="#222" d="M242.1,236.9h2.1l0.1,3.2c1,1.1,2.2,2.1,3.8,2.8c1.6,0.7,3.2,1.1,4.8,1.1c1.4,0,2.6-0.2,3.5-0.7c0.9-0.4,1.6-1.1,2-1.9	s0.7-1.7,0.7-2.5s-0.2-1.6-0.6-2.3s-0.9-1.2-1.6-1.5c-0.6-0.3-1.9-0.7-3.6-1c-3.1-0.6-5.2-1.2-6.3-1.8c-1.1-0.6-1.9-1.5-2.5-2.6	c-0.6-1.1-0.9-2.3-0.9-3.6c0-1.2,0.3-2.4,0.8-3.7c0.4-0.9,1-1.7,1.7-2.4c0.7-0.7,2-1.7,3.9-2.8c1.9-1.2,3.4-2,4.5-2.3	c1.1-0.4,2.4-0.6,3.9-0.6s2.9,0.2,4.3,0.5c1.4,0.3,2.8,0.9,4.1,1.6c-0.4,2-0.9,4.7-1.2,8h-2l-0.4-3.3c-1.1-1-2.3-1.8-3.7-2.3	c-1.4-0.5-2.7-0.8-4-0.8c-1,0-2,0.2-2.8,0.6c-0.9,0.4-1.6,1-2,1.8c-0.4,0.8-0.7,1.6-0.7,2.4c0,1.2,0.4,2.2,1.3,3s2.8,1.4,5.9,2	c2,0.4,3.2,0.6,3.7,0.8c1,0.3,1.9,0.8,2.6,1.4c0.8,0.6,1.4,1.4,1.8,2.4s0.7,2,0.7,3.1c0,1.6-0.4,3-1.1,4.1	c-0.7,1.1-1.9,2.3-3.6,3.7c-1.7,1.3-3.2,2.3-4.5,3c-1.9,0.9-4.1,1.3-6.8,1.3c-1.6,0-3-0.1-4.3-0.4c-0.9-0.2-2.6-0.7-4.9-1.5	c0.3-0.9,0.5-2.2,0.8-3.9C241.8,239.5,242,237.8,242.1,236.9z"/><path fill="#222" d="M289.7,238.2l0.8,1.9c-1.2,0.9-3,2.2-5.5,4c-2.5,1.7-4.5,2.9-6,3.5c-1,0.4-1.9,0.6-2.6,0.6c-1.3,0-2.3-0.4-3-1.2	c-0.6-0.8-1-1.9-1-3.1c0-0.8,0.1-1.8,0.3-3c0.2-0.9,1-5,2.6-12.1c1-4.8,1.7-7.9,1.9-9.3h-7.4l0.4-1.8c1.9-0.4,4.5-1.2,7.8-2.3	c0.1-0.5,0.3-1.6,0.8-3.2c0.7-2.5,1.1-4.6,1.1-6.1c1-0.2,2-0.5,3-0.9l4.7-1.8l0.8,0.8c-0.7,2.2-1.8,6.1-3.1,11.7h3.5	c2.3,0,4.2-0.1,5.8-0.3l0.3,0.3c-0.5,1.9-0.8,3.1-0.9,3.8c-2-0.2-3.9-0.3-5.8-0.3h-3.5c-0.1,0.6-0.6,2.6-1.4,6	c0,0.1-0.7,3.5-2.1,10.3c-0.4,2.1-0.7,3.5-0.8,4.2c0,0.4-0.1,0.7-0.1,1c0,0.5,0.1,1,0.4,1.2c0.3,0.3,0.7,0.4,1.2,0.4	c0.7,0,1.5-0.3,2.5-0.8C286.4,240.7,288.1,239.5,289.7,238.2z"/><path fill="#222" d="M343.7,239.2l0.7,2.1c-5.5,4.5-9.4,6.8-11.8,6.8c-0.6,0-1.1-0.3-1.5-0.8c-0.4-0.6-0.7-1.3-0.7-2.3c0-0.8,0.1-1.9,0.4-3.3	c0.3-1.8,1.1-5.3,2.4-10.4c-2.5,4-4,6.3-4.4,6.9c-1.9,2.5-3.6,4.4-5.3,5.9c-1.6,1.5-3.4,2.6-5.3,3.4c-0.9,0.4-1.7,0.6-2.4,0.6	c-1.1,0-2.1-0.5-2.8-1.4s-1.1-2.5-1.1-4.7c0-3.1,0.6-6.6,1.8-10.6c1.2-3.9,2.2-6.5,3.2-7.8c0.7-0.9,2.2-2.2,4.7-4.1	c2.5-1.9,4.4-3.2,5.7-3.9c1.3-0.7,2.9-1.1,4.8-1.1c1.1,0,2.2,0.2,3.6,0.5c1.3,0.3,2.5,0.8,3.6,1.3l3.1-1.8l1.1,0.8	c-0.5,1.3-1,3-1.5,5.2c-1.5,6.3-2.8,11.8-3.7,16.3c-0.4,2.2-0.7,3.6-0.7,4.2c0,0.5,0.1,0.8,0.2,1c0.1,0.2,0.3,0.3,0.6,0.3	c0.4,0,0.9-0.2,1.6-0.6C341.1,241.2,342.3,240.4,343.7,239.2z M334.8,219.8c-1-0.5-1.9-0.9-2.9-1.1s-1.8-0.4-2.7-0.4	c-1.6,0-2.9,0.6-4,1.7s-2.3,4.1-3.6,9c-1.3,4.9-2,8.5-2,11c0,0.9,0.1,1.6,0.4,1.9c0.3,0.4,0.6,0.5,0.9,0.5c0.4,0,0.9-0.2,1.4-0.7	c1.7-1.3,3.4-3.1,5.3-5.7c1.9-2.5,3.4-5.2,4.7-8.1C333.8,225.2,334.6,222.5,334.8,219.8z"/><path fill="#222" d="M348.1,247.8l-0.8-0.8c0.5-1.5,1-3,1.4-4.7c0.9-3.7,1.7-6.8,2.3-9.2c0.6-2.4,1.2-5,2-7.9c0.4-1.5,0.6-2.5,0.6-3.1	c0-0.4-0.1-0.7-0.2-0.8c-0.2-0.2-0.3-0.3-0.6-0.3c-0.8,0-2.4,1-5,2.9l-0.9-1.8c4.1-3.5,7.1-5.8,9-6.9c1.2-0.7,2.3-1.1,3.1-1.1	c0.6,0,1,0.2,1.3,0.5c0.3,0.3,0.4,0.9,0.4,1.7c0,1-0.1,2.1-0.4,3.4c-0.4,2.1-1.3,5.8-2.7,11.2c2.1-3.9,4.8-7.4,8.1-10.5	c2.4-2.3,4.7-3.9,6.9-5.1c1.5-0.8,2.8-1.1,3.9-1.1c0.9,0,1.7,0.3,2.1,0.8c0.5,0.5,0.7,1.3,0.7,2.3c0,0.8-0.1,1.9-0.4,3.2	c-0.5,2.1-1.4,5.8-2.9,11.1c-0.7,2.7-1.2,4.9-1.5,6.8c-0.2,1.3-0.3,2.1-0.3,2.5c0,0.4,0.1,0.7,0.2,1c0.1,0.2,0.3,0.2,0.6,0.2	c0.4,0,1-0.2,1.7-0.6c1.1-0.6,2.3-1.4,3.4-2.3l0.8,1.9c-3.7,2.8-6.6,4.8-8.9,5.9c-1.3,0.6-2.5,0.9-3.7,0.9c-0.8,0-1.5-0.3-1.8-1	c-0.4-0.6-0.5-1.4-0.5-2.4c0-1.8,0.8-5.5,2.4-11.3c1.6-5.7,2.4-9.4,2.4-11.1c0-0.4-0.1-0.8-0.4-1s-0.5-0.4-0.9-0.4	c-0.5,0-1,0.2-1.7,0.5c-1.4,0.8-2.9,2.3-4.8,4.5c-1.9,2.2-3.2,4.5-4.3,6.8c-1.1,2.3-1.9,4.6-2.4,6.6c-0.8,3-1.3,5.4-1.4,7	C352.3,246.8,350,247.2,348.1,247.8z"/><path fill="#222" d="M414.7,239.2l0.6,2c-3.5,2.6-5.4,4-5.8,4.2c-1.5,1-2.8,1.7-3.8,2.1c-0.6,0.2-1.3,0.4-1.9,0.4c-0.7,0-1.2-0.3-1.7-0.9	s-0.7-1.4-0.7-2.4c0-0.8,0.1-1.8,0.4-3.1c0.1-0.5,1-4.1,2.5-10.6c-3.1,5.8-6.8,10.4-11.1,13.8c-2.7,2.2-4.9,3.3-6.7,3.3	c-1.2,0-2.2-0.5-3-1.6s-1.3-2.8-1.3-5.1c0-2.8,0.4-5.7,1.1-8.5c0.7-2.8,1.6-5.3,2.6-7.4c0.7-1.5,1.4-2.6,2-3.4	c0.5-0.5,1.6-1.4,3.4-2.6c3.2-2.2,5.5-3.5,6.8-4s2.6-0.7,4-0.7c1.3,0,2.8,0.2,4.6,0.7l1.6-7.4c0.4-1.9,0.6-3.3,0.6-4.2	c0-0.4-0.1-0.6-0.3-0.9c-0.2-0.2-0.5-0.4-1.1-0.5c-0.8-0.1-2.3-0.2-4.4-0.2l0.4-2c4.2-0.1,8.6-1.1,13.1-3l0.8,0.6	c-0.9,3.4-3.2,14.4-7,33.1c-1.1,5.6-1.7,9.1-1.7,10.3c0,0.4,0.1,0.7,0.2,0.8c0.1,0.2,0.3,0.3,0.5,0.3c0.1,0,0.2,0,0.4-0.1	c0.2,0,0.5-0.2,0.9-0.4c0.4-0.2,0.9-0.6,1.5-1L414.7,239.2z M405.9,219.4c-0.9-0.4-1.8-0.7-2.7-0.9c-0.9-0.2-1.9-0.3-3.1-0.3	c-1.7,0-3,0.3-3.8,0.9c-0.6,0.4-1.2,1.4-1.9,3c-1,2.1-1.8,4.6-2.6,7.5c-1.1,4.1-1.6,7.7-1.6,10.6c0,0.9,0.1,1.5,0.3,1.8	c0.2,0.3,0.5,0.5,0.9,0.5s0.9-0.1,1.4-0.4c1-0.5,2-1.3,3.1-2.4c1.5-1.5,3-3.5,4.6-5.9c1.1-1.7,2.2-3.7,3-5.9s1.5-4.1,1.8-5.6	L405.9,219.4z"/><path fill="#222" d="M434.3,246.9l0.2-2.3c2.8,0,4.5-0.1,5.2-0.4c0.3-0.1,0.5-0.3,0.6-0.5c0.3-0.5,0.8-2.4,1.5-5.6c1.6-8.2,2.9-15.5,4-22	c1.1-6.4,1.6-10.3,1.6-11.6c0-0.5-0.1-0.9-0.4-1.2c-0.2-0.3-0.6-0.5-1.2-0.6c-0.7-0.2-2.4-0.2-5.2-0.3l0.3-2.3	c4.5,0.2,8.2,0.3,11.1,0.3c1.5,0,3.7,0,6.8-0.1c3-0.1,5.5-0.1,7.4-0.1c3.5,0,6.1,0.5,8,1.4c1.8,0.9,3.2,2.2,4.1,4	c0.9,1.7,1.4,3.7,1.4,5.9c0,2.4-0.5,4.6-1.4,6.5s-2.1,3.6-3.6,4.9c-1.4,1.4-3,2.4-4.6,3.2c-2.3,1.1-4.8,1.6-7.4,1.6	c-2.1,0-4.4-0.4-6.8-1.2l-0.3-2.4c2.1,0.6,3.9,1,5.3,1c1.5,0,3-0.5,4.6-1.5c1.5-1,2.8-2.6,3.7-4.8s1.4-4.5,1.4-6.8	c0-1.8-0.3-3.3-0.9-4.7c-0.6-1.3-1.6-2.3-2.9-3c-1.4-0.7-3-1-4.9-1c-1,0-2.7,0.2-5,0.5c-0.8,4.1-2.1,10.8-3.7,20.1	c-1.6,9.2-2.6,15-2.9,17.3c-0.1,0.6-0.1,1.1-0.1,1.6c0,0.6,0.1,1,0.4,1.2c0.3,0.3,0.9,0.5,1.9,0.6c0.5,0.1,2.1,0.2,4.7,0.3	l-0.3,2.3l-11.4-0.3C444.2,246.6,440.5,246.7,434.3,246.9z"/><path fill="#222" d="M498,238.9l0.7,1.8c-3.2,2.1-5.3,3.5-6.4,4.1c-2.1,1.1-3.9,2-5.4,2.4c-1.6,0.5-3,0.7-4.2,0.7c-1.6,0-3.1-0.3-4.5-1	c-1.4-0.7-2.4-1.6-3.1-2.9c-0.7-1.2-1-2.7-1-4.2c0-3.1,0.6-6.8,1.9-11c0.6-2.1,1.3-3.8,2.1-5.1s1.9-2.6,3.4-3.8	c2.3-1.9,5-3.5,8.1-4.7c1.7-0.6,3.3-1,4.7-1c2.1,0,3.7,0.5,4.8,1.6c1.2,1,1.7,2.4,1.7,4.1c0,2.1-0.6,4.1-1.9,5.9	c-1.3,1.8-3.6,3.4-6.8,4.7c-3.2,1.3-6.5,2.2-9.9,2.8c-0.2,1.7-0.4,3.1-0.4,4.4c0,2.1,0.5,3.6,1.5,4.4c1,0.8,2.2,1.2,3.5,1.2	c1.4,0,3-0.4,5-1.2C493.9,241.5,496,240.4,498,238.9z M482.6,231.6c2.1-0.5,3.6-0.9,4.5-1.3c1.7-0.8,3.1-1.6,4-2.4	c0.9-0.8,1.7-1.9,2.3-3.3c0.7-1.4,1-2.6,1-3.6c0-1.1-0.3-1.9-0.9-2.5c-0.6-0.6-1.4-0.9-2.3-0.9c-1.1,0-2.2,0.4-3.3,1.2	s-2.1,2.4-3,4.7C484.1,225.3,483.4,228,482.6,231.6z"/><path fill="#222" d="M522.8,238.2l0.8,1.9c-1.2,0.9-3,2.2-5.5,4c-2.5,1.7-4.5,2.9-6,3.5c-1,0.4-1.9,0.6-2.6,0.6c-1.3,0-2.3-0.4-3-1.2	c-0.6-0.8-1-1.9-1-3.1c0-0.8,0.1-1.8,0.3-3c0.2-0.9,1-5,2.6-12.1c1-4.8,1.7-7.9,1.9-9.3H503l0.4-1.8c1.9-0.4,4.5-1.2,7.8-2.3	c0.1-0.5,0.3-1.6,0.8-3.2c0.7-2.5,1.1-4.6,1.1-6.1c1-0.2,2-0.5,3-0.9l4.7-1.8l0.8,0.8c-0.7,2.2-1.8,6.1-3.1,11.7h3.5	c2.3,0,4.2-0.1,5.8-0.3l0.3,0.3c-0.5,1.9-0.8,3.1-0.9,3.8c-2-0.2-3.9-0.3-5.8-0.3h-3.5c-0.1,0.6-0.6,2.6-1.4,6	c0,0.1-0.7,3.5-2.1,10.3c-0.4,2.1-0.7,3.5-0.8,4.2c0,0.4-0.1,0.7-0.1,1c0,0.5,0.1,1,0.4,1.2c0.3,0.3,0.7,0.4,1.2,0.4	c0.7,0,1.5-0.3,2.5-0.8C519.5,240.7,521.2,239.5,522.8,238.2z"/><path fill="#222" d="M527.6,224.1c1.1-3,1.7-5,2-6.1c0.3-1.1,0.5-2.1,0.7-3.1c1.3-0.3,2.4-0.4,3.4-0.4s2.2,0.1,3.6,0.2c2.6,0.2,4.5,0.3,5.7,0.3	c2,0,3.6-0.3,4.9-0.8l1,1.1c-2.1,2.3-3.9,4.8-5.4,7.6c-1.5,2.8-2.6,5.5-3.3,8.3c-0.4,1.7-0.6,3.5-0.6,5.4c0,2.8,0.4,4.6,1.3,5.7	c0.6,0.8,1.4,1.2,2.3,1.2c0.6,0,1.2-0.2,1.8-0.5c0.9-0.4,1.8-1.2,2.8-2.3c1.5-1.7,2.7-3.5,3.6-5.5c0.9-1.9,1.7-3.9,2.3-5.9	s1.2-4.8,2-8.3c0.5-2.4,0.7-4,0.7-4.9c2.8-0.5,5.2-1.1,7.3-1.8l0.9,0.6c-0.6,1.8-1.3,4.4-2.1,7.8c-0.8,3.4-1.3,5.6-1.5,6.5	c-0.2,1.3-0.5,2.8-0.7,4.5s-0.3,3.2-0.3,4.4c0,1.9,0.4,3.3,1.1,4.2c0.7,0.9,1.7,1.3,2.8,1.3s2.5-0.6,4.1-1.9	c2.4-2.4,4.2-5.3,5.4-8.6c1.2-3.3,1.8-6.5,1.8-9.5c0-1.4-0.2-2.4-0.7-2.9c-0.5-0.6-1.2-0.9-2-0.9c-0.6,0-1.3,0.1-2.1,0.4l-0.9-1.6	c1.9-1.3,3.4-2.6,4.8-4c0.7-0.2,1.4-0.2,1.9-0.2c0.8,0,1.5,0.2,2,0.6c0.9,0.6,1.6,1.4,2,2.3c0.5,1,0.7,2.3,0.7,3.8	c0,3.4-0.9,6.9-2.7,10.7c-1.4,3-3.3,5.7-5.5,8.4c-2.3,2.6-4.5,4.6-6.8,5.9c-2.3,1.3-4.4,1.9-6.2,1.9c-1.6,0-3.1-0.6-4.4-1.8	c-1.3-1.2-2-3.2-2-5.9c0-1.2,0.2-3,0.6-5.3l-2.1,3.7c-0.6,1-1.3,2-2.2,3c-1.4,1.7-2.8,3-4,3.9c-1.3,1-2.5,1.6-3.6,2	c-0.8,0.3-1.7,0.4-2.6,0.4c-2,0-3.7-0.8-5.1-2.4c-1.4-1.6-2.1-3.9-2.1-7c0-2.1,0.4-4.1,1.1-6.1c0.7-2,1.9-4.1,3.6-6.2	c1.2-1.6,3.5-4,6.8-7.4c-0.8,0.2-1.4,0.3-1.9,0.4s-0.9,0.1-1.3,0.1l-3.3,0.1l-2.6-0.1c-0.6,0-1.3,0-1.9,0.1c-0.6,0.1-1,0.3-1.3,0.8	c-0.2,0.5-0.5,1.1-0.8,1.7c-0.4,1-0.8,1.7-0.9,2L527.6,224.1L527.6,224.1z"/><path fill="#222" d="M581.1,237.4c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3	c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3c0.4,1.3,0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8	c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6s-3.8,2.3-5.6,3s-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4c-1.6-0.9-2.6-2.2-3.2-3.9	C581.4,241.1,581.1,239.3,581.1,237.4z M589,237.1c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8c1.3,0,2.4-0.3,3.3-0.9	c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9s-2.5-1.8-4.2-1.8	c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C589.5,230.6,589,234,589,237.1z"/><path fill="#222" d="M616.5,247.9l-0.7-0.9l1.6-5.3c0.9-3.4,1.6-6.3,2.1-8.7c0.5-2.4,1-4.9,1.5-7.4c0.2-1.2,0.3-2.2,0.3-3.1	c0-0.6-0.1-1.1-0.2-1.3c-0.1-0.2-0.3-0.3-0.6-0.3c-0.7,0-2.4,1-5,3.1l-0.8-1.8c3-2.5,5.2-4.2,6.6-5.3c1.4-1,2.8-1.8,4.1-2.4	c0.6-0.2,1.1-0.4,1.5-0.4c0.5,0,1,0.2,1.3,0.7c0.4,0.4,0.6,1.1,0.6,1.9c0,0.6-0.1,1.5-0.3,2.7c-0.1,0.6-0.9,4.2-2.5,10.6h0.5	c1.7-3.9,3.3-7.1,5-9.7c1.7-2.5,3.2-4.2,4.5-5.1c0.9-0.5,1.9-0.8,3-0.8c0.6,0,1.3,0.1,2,0.3c-0.4,1.3-0.7,2.9-1,4.6	c-0.3,1.8-0.4,3.3-0.5,4.6l-0.8,0.5c-1.1-0.9-2.3-1.4-3.5-1.4s-2.3,0.4-3.3,1.2c-1.4,1.1-2.8,3.3-4.2,6.7	c-1.8,4.2-3.1,9.3-3.9,15.4l-5.2,0.8C618.1,247.4,617.3,247.6,616.5,247.9z"/><path fill="#222" d="M661.6,238.2l0.8,1.9c-1.2,0.9-3,2.2-5.5,4c-2.5,1.7-4.5,2.9-6,3.5c-1,0.4-1.9,0.6-2.6,0.6c-1.3,0-2.3-0.4-3-1.2	c-0.6-0.8-1-1.9-1-3.1c0-0.8,0.1-1.8,0.3-3c0.2-0.9,1-5,2.6-12.1c1-4.8,1.7-7.9,1.9-9.3h-7.4l0.4-1.8c1.9-0.4,4.5-1.2,7.8-2.3	c0.1-0.5,0.3-1.6,0.8-3.2c0.7-2.5,1.1-4.6,1.1-6.1c1-0.2,2-0.5,3-0.9l4.7-1.8l0.8,0.8c-0.7,2.2-1.8,6.1-3.1,11.7h3.5	c2.3,0,4.2-0.1,5.8-0.3l0.3,0.3c-0.5,1.9-0.8,3.1-0.9,3.8c-2-0.2-3.9-0.3-5.8-0.3h-3.5c-0.1,0.6-0.6,2.6-1.4,6	c0,0.1-0.7,3.5-2.1,10.3c-0.4,2.1-0.7,3.5-0.8,4.2c0,0.4-0.1,0.7-0.1,1c0,0.5,0.1,1,0.4,1.2c0.3,0.3,0.7,0.4,1.2,0.4	c0.7,0,1.5-0.3,2.5-0.8C658.3,240.7,660,239.5,661.6,238.2z"/><path fill="#222" d="M664.4,247.8l-0.7-0.6c1.2-3.9,2.1-7.5,2.9-10.9c0.5-2.1,1.5-7.4,3.1-15.9c1.7-6.3,2.8-11.1,3.4-14.3	c0.2-1.2,0.3-2,0.3-2.3c0-0.6-0.3-1-0.9-1.2c-0.3-0.1-1.9-0.2-4.7-0.2l0.3-2c2-0.2,4.1-0.5,6.5-1.1c2.4-0.6,4.4-1.2,6.3-2l0.7,0.6	c-0.3,1.3-0.8,3.4-1.5,6.2c-1.1,5-1.9,8.5-2.4,10.6l-3.2,15.1c1.5-2.3,2.9-4.2,4.2-5.6c1.8-2.1,3.6-3.8,5.2-5.1	c1.2-1,2.5-1.8,3.9-2.6c1.4-0.8,2.6-1.4,3.6-1.7c0.7-0.2,1.5-0.3,2.3-0.3c0.9,0,1.6,0.2,2.1,0.7s0.7,1.2,0.7,2.2	c0,0.8-0.1,1.6-0.2,2.4c-0.4,2.2-1.2,5-2.2,8.6c-2,6.8-3.1,11-3.3,12.5c0,0.6,0.1,0.9,0.3,1.2c0.2,0.2,0.4,0.3,0.7,0.3	s0.7-0.1,1.2-0.3c0.7-0.3,2-1.2,4.1-2.7l0.8,1.8c-3.9,2.9-6.7,4.8-8.4,5.6c-1.7,0.9-3.1,1.3-4.1,1.3c-0.7,0-1.2-0.3-1.7-0.8	c-0.5-0.6-0.7-1.4-0.7-2.6c0-0.8,0.1-1.6,0.3-2.7c0.1-0.7,0.7-3,1.7-6.7c2.1-7.8,3.1-12.2,3.1-13.2c0-0.4-0.1-0.8-0.3-1	s-0.5-0.4-0.9-0.4c-0.6,0-1.4,0.3-2.3,0.8c-1.5,0.9-3.2,2.3-4.9,4.4c-1.7,2.1-3.3,4.6-4.6,7.5c-1,2.1-1.9,5-2.8,8.7	c-0.5,1.8-0.7,3.2-0.7,4.4c-0.7,0-1.6,0.1-2.7,0.3C666.7,247.2,665.2,247.6,664.4,247.8z"/></g><rect x="-56.1" y="228.7" fill="#1B6AB3" width="71.7" height="5.6"/><rect x="712.2" y="228.7" fill="#1B6AB3" width="71.7" height="5.6"/><g><g><path fill="#1C6AB3" d="M49.1,314.6c0,29.2-23.7,49.4-53.6,49.4c-31.4,0-53.5-22.9-53.5-49.4c0-30.4,25.4-49.2,53.5-49.2	C24.1,265.4,49.1,285.3,49.1,314.6z M-13.7,349.9c0,5.5,3,10.4,9.1,10.4c6.5,0,9.3-4.9,9.3-10.4v-63.4c0-6.8-0.1-17.5-9.3-17.5	c-8.7,0-9.1,10.6-9.1,17.5C-13.7,286.5-13.7,349.9-13.7,349.9z"/><path fill="#1C6AB3" d="M48.7,362v-3.7h10.4v-87.2H48.7v-3.7h74.9c14.1,0,33.4,5,33.4,22.5c0,16.6-18.1,21-31.5,21.3v2.7	c2.9,0.1,5.9,0.4,8.7,0.7c12.7,1.2,25.1,7.6,25.1,22.1c0,27-31.7,25.2-50.6,25.2h-60V362z M100.8,310.8h5.9	c5.3,0,7.8-4.5,7.8-10.6v-19c0-7.1-3.5-10.1-10.5-10.1h-3.1L100.8,310.8L100.8,310.8z M100.8,358.3h4.6c10.4,0,10.6-9.4,10.6-13.2	v-17.9c0-10.5-5.2-12.6-12-12.6h-3.3L100.8,358.3L100.8,358.3z"/><path fill="#1C6AB3" d="M229.5,305.3c8.7,4.5,16.2,15.4,16.2,28.1c0,23.3-21.1,30.6-40.9,30.6c-7.5,0-15.3-2.9-21.8-6.4l-14.7,6.4	h-3.4l-1-33.8h4.4c6.8,16.1,20.2,30.2,38.8,30.2c5.7,0,13.1-2.3,13.1-9.1c0-8-8.9-11.5-15-14.2l-10.4-4.6	c-19.8-8.9-29.9-20.7-29.9-35.6c0-19.9,14.3-31.4,33.4-31.4c7.6,0,15,2.3,21.8,5.6l14.7-5.6h3.1l1.1,31.2h-3.7	c-6.8-14.7-19.4-27.6-36.6-27.6c-5.2,0-11.6,2.7-11.6,8.9c0,7.4,9,10.4,14.5,13.2L229.5,305.3z"/><path fill="#1C6AB3" d="M247.2,362v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2H335c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3	c4.2,0,13.8-4.5,15-18.6h4.5v41.6H316c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36	L247.2,362L247.2,362z"/><path fill="#1C6AB3" d="M353.3,271.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4	c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1	c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6H394v45.3h11.5v3.7h-62.6v-3.7h10.5v-87.1H353.3z M393.9,308.9h5.2	c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H394v37.8H393.9z"/><path fill="#1C6AB3" d="M449.9,271.1v-3.7h61.3v3.7h-9.4l22.4,57.4l18.4-44.6c4.5-10.8-2.5-12.8-5.3-12.8H534v-3.7h26.5v3.7h-3.3	c-2.3,0-6.7,4.5-8.6,9.3L516,362h-22.1l-36.7-90.9H449.9z"/><path fill="#1C6AB3" d="M564.6,362v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2h-4.5c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3	c4.2,0,13.8-4.5,15-18.6h4.5v41.6h-4.5c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36	L564.6,362L564.6,362z"/><path fill="#1C6AB3" d="M673.2,271.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4	c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1	c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6h-4.8v45.3h11.5v3.7h-62.6v-3.7h10.5L673.2,271.1L673.2,271.1z M713.9,308.9h5.2c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H714v37.8H713.9z"/></g></g></svg></a></div>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/sport/racing"  title="Horse Racing" >Horse Racing</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=465"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8800799&amp;d=/2.3829/2.37169';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">More carers to foster vulnerable children in West Sussex, bucking national trend</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="The figures for the number of foster carers have been released. pa/ENVIRONMENT Pollution 0702252" data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.midhurstandpetworth.co.uk/webimage/1.8800798.1549531198!/image/image.jpg" src="data:image/png;base64,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"
                                 title="The figures for the number of foster carers have been released. pa/ENVIRONMENT Pollution 0702252" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            The figures for the number of foster carers have been released. pa/ENVIRONMENT Pollution 0702252
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Sam Wilson" rel="author">
		                		                    <a href="https://www.midhurstandpetworth.co.uk/author/Sam.Wilson2" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Sam Wilson</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:sam.wilson@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 07 February 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">09:20</span>

		            		                <span class="article-meta__timestamp-date">Thursday 07 February 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=465"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=465"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.midhurstandpetworth.co.uk%2Fnews%2Fmore-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.midhurstandpetworth.co.uk/news/more-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=More+carers+to+foster+vulnerable+children+in+West+Sussex%2C+bucking+national+trend&url=https%3A%2F%2Fwww.midhurstandpetworth.co.uk%2Fnews%2Fmore-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="More carers to foster vulnerable children in West Sussex, bucking national trend"
	data-share-link="https://www.midhurstandpetworth.co.uk/news/more-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=More carers to foster vulnerable children in West Sussex, bucking national trend&body=https://www.midhurstandpetworth.co.uk/news/more-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="More carers to foster vulnerable children in West Sussex, bucking national trend"
	data-email-body="https://www.midhurstandpetworth.co.uk/news/more-carers-to-foster-vulnerable-children-in-west-sussex-bucking-national-trend-1-8800799">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8800799)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT_Web Intro--><p>More carers are available to foster vulnerable children in West Sussex, bucking the national trend of falling numbers.</p></h3>

                <p>A charity, The Fostering Network, has spoken out about the challenges facing foster carers, with the majority saying their allowance does not cover the cost of fostering.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>At the end of March 2018, 300 children were in foster care in West Sussex, the most recent Ofsted data shows, 15 fewer than a year previously.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Meanwhile, the number of carers approved to foster them increased, to 495 – 30 up on March 2017.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>In total, there were 495 places available for foster children in West Sussex last year.</p><p>Across the country, the number of approved foster carers has dropped each of the last two years - there were around 73,500 last March.</p><p>But demand on the service has continued to increase, with more children in placements each year. There were more than 53,000 children in care last March, five per cent more than in 2012-13, for when numbers are first provided.</p><p>In a recent report, The Fostering Network said that limited support for foster carers and a lack of recognition for their work risked undermining the care they could provide.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>In a survey of 4,000 foster carers across the country, six in 10 said that the allowance they were given to spend on foster children was not sufficient, meaning they had to dip into their own pockets to cover costs.</p><p>The report also highlighted the often complex needs of foster children, with 43% of carers looking after a child who had had contact with the police, caused violence in the home, or gone missing in the last 12 months. For other parents, it was just eight per cent.</p><p>The Ofsted figures show that one in 10 children in foster care went missing in West Sussex in 2017-18 – with those going missing doing so an average of five times over the year.</p><p>The Fostering Network’s chief executive, Kevin Williams, said: “Every day foster carers are looking after 65,000 of the UK’s most vulnerable children, many of whom have had very traumatic starts to life and need expert and loving care to help them turn their lives around.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“A decade of austerity and subsequent cuts to early intervention and key family support services have led to more children coming into care with more challenging needs.</p><div class="p402_hide">

                <div class="p402_hide">    
    
    

    <section class="article-suggested-group ">

    
            <div class="article-suggested-group__item-previous">
            <article class="article-suggested-teaser article-suggested-teaser--previous">
                                <div class="article-suggested-teaser__image-container">
                    <img src="data:image/png;base64,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"
                        data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.8800201.1549470817!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Illustrator John Bond lives and works in Worthing" />
                    <noscript>
                        <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.8800201.1549470817!/image/image.jpg" class="article-suggested-teaser__image" alt="Illustrator John Bond lives and works in Worthing" />
                    </noscript>
                </div>
                                <div class="article-suggested-teaser__text-container">
                    <h3>
                        <a href="https://www.worthingherald.co.uk/news/business/worthing-illustrator-shortlisted-for-waterstones-children-s-book-prize-2019-1-8800204" class="article-suggested-teaser__heading js-ellipsize">
                            Worthing illustrator shortlisted for Waterstones Children’s Book Prize 2019
                        </a>
                    </h3>
                </div>
                <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
                <g>
                    <path fill="#FFFFFF" d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                        c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
                </g>
                </svg></span>
                <a href="https://www.worthingherald.co.uk/news/business/worthing-illustrator-shortlisted-for-waterstones-children-s-book-prize-2019-1-8800204" class="article-suggested-teaser__link-primary"></a>
            </article>
        </div>
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.8800755.1549529099!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Weather. Photo: Shutterstock SUS-150730-111708001" />
                <noscript>
                    <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.8800755.1549529099!/image/image.jpg" class="teaser__image" alt="Weather. Photo: Shutterstock SUS-150730-111708001" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.worthingherald.co.uk/news/new-met-office-warning-for-sussex-as-strong-gusting-winds-set-to-return-1-8800757" class="article-suggested-teaser__heading js-ellipsize">
                        New Met Office warning for Sussex as strong gusting winds set to return
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.worthingherald.co.uk/news/new-met-office-warning-for-sussex-as-strong-gusting-winds-set-to-return-1-8800757" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "WHG | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "WHG | Article Teaser";
        </script>
</div><p>“At the same time these budget cuts also mean that, at the time when they most need it, foster carers are not receiving the support, training and respect that they need to do this difficult role to the best of their ability.”</p><p>In West Sussex, 155 households enquired about becoming foster households in 2017-18. Of them, 25 became approved applications, and 25 applications were still in progress on March 31.</p><p><em>Joseph Hook, data reporter</em></p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/midhurstandpetworth.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="midhurstandpetworth.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=465"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=465"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Woman airlifted to hospital and road outside Chichester closed after serious car accident
				</h3>
			</div>
			<a href="https://www.midhurstandpetworth.co.uk/news/woman-airlifted-to-hospital-and-road-outside-chichester-closed-after-serious-car-accident-1-8795037" class="trending-stories-card__link-primary" title="Woman airlifted to hospital and road outside Chichester closed after serious car accident">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Glider pilot stuck in trees at Sussex beauty spot is saved after four-hour operation
				</h3>
			</div>
			<a href="https://www.midhurstandpetworth.co.uk/news/glider-pilot-stuck-in-trees-at-sussex-beauty-spot-is-saved-after-four-hour-operation-1-8795388" class="trending-stories-card__link-primary" title="Glider pilot stuck in trees at Sussex beauty spot is saved after four-hour operation">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Locked up in January - 15 of the most high profile criminals jailed in Sussex last month
				</h3>
			</div>
			<a href="https://www.midhurstandpetworth.co.uk/news/crime/locked-up-in-january-15-of-the-most-high-profile-criminals-jailed-in-sussex-last-month-1-8797917" class="trending-stories-card__link-primary" title="Locked up in January - 15 of the most high profile criminals jailed in Sussex last month">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Did you see stolen tractor being driven on A27?
				</h3>
			</div>
			<a href="https://www.midhurstandpetworth.co.uk/news/crime/did-you-see-stolen-tractor-being-driven-on-a27-1-8796049" class="trending-stories-card__link-primary" title="Did you see stolen tractor being driven on A27?">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Midhurst Shipwreck hunter finds missing plane of Cardiff City star in under two hours
				</h3>
			</div>
			<a href="https://www.midhurstandpetworth.co.uk/news/midhurst-shipwreck-hunter-finds-missing-plane-of-cardiff-city-star-in-under-two-hours-1-8798712" class="trending-stories-card__link-primary" title="Midhurst Shipwreck hunter finds missing plane of Cardiff City star in under two hours">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=465"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=465"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=465"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-MIDHPETWOBSE-11237170";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=465"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=465"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/MidhurstandPetworthObserver" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/mid_pet_obs" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Midhurst and Petworth Observer">More from Midhurst and Petworth Observer</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.midhurstandpetworth.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://sussexnewspapers.newsprints.co.uk/banr/MAP"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.midhurstandpetworth.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.midhurstandpetworth.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.midhurstandpetworth.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.midhurstandpetworth.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=MPO&utm_source=midhurst-petworth-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=midhurstandpetworth.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=MPO&utm_source=midhurst-petworth-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-	ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/CMO"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=465"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>